Ringi SMD

Wszystko związane z podkręcaniem wyglądu E46
ESSSSSA
Posty: 4
Rejestracja: 29/05/21, 19:22
BMW: BMW e46 320D
Rok produkcji: 2003
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecin
Kontakt:

Ringi SMD

Post autor: ESSSSSA » 29/05/21, 19:28

Siemanko

Z elektryki jestem noga i potrzebuję pomocy.

Zakupiłem ringi https://allegro.pl/oferta/ringi-led-smd-bmw-e36-e38-e39-e46-m3-dzienne-mocne-9278899031

i do tego moduł przygaszania https://allegro.pl/oferta/modul-drl-swiatel-dziennych-przygaszania-swiatel-9843446203

żółty kabelek dałem do postojówki, plus do czerwono białego przewodu no i masa również podłączyłem oczywiście.

Wszystko działa ale jest problem, przygaszanie działa tylko jak silnik nie jest odpalony, jak odpalę samochód to już moduł jakby przestał działać i ringi święcą pełną mocą nawet z postojówkami i mijania gdzie w tym momencie powinny się przygasić o 50%
Ostatnio zmieniony 29/05/21, 20:48 przez ESSSSSA, łącznie zmieniany 1 raz.


Awatar użytkownika
scghost
Bywalec forum
Posty: 6497
Rejestracja: 11/04/15, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków
Kontakt:

Re: Ringi SMD

Post autor: scghost » 29/05/21, 20:39

a czerwonego nie podlaczyles do niczego rozumiem :lol:
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<

ESSSSSA
Posty: 4
Rejestracja: 29/05/21, 19:22
BMW: BMW e46 320D
Rok produkcji: 2003
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecin
Kontakt:

Re: Ringi SMD

Post autor: ESSSSSA » 29/05/21, 20:43

scghost pisze:
29/05/21, 20:39
a czerwonego nie podlaczyles do niczego rozumiem :lol:
hahahaa :D nie no napisałem że podłączone wszystko i działa, ale nie działa na odpalonym silniku tak jak ma działać...

wszystko cacy tylko na zapłonie...

ESSSSSA
Posty: 4
Rejestracja: 29/05/21, 19:22
BMW: BMW e46 320D
Rok produkcji: 2003
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecin
Kontakt:

Re: Ringi SMD

Post autor: ESSSSSA » 29/05/21, 20:44

czerwony podłączyłem do czerwono białego przewodu


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Tuning optyczny”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości