Xenon - raz działa raz nie...

Regulamin forum
Zanim coś napiszesz, zapoznaj się z krótkim regulaminem działu nadwozie.
Jeśli temat dotyczy oświetlenia, przejdź do podforum "Oświetlenie".
mayhem
Posty: 8
Rejestracja: 04/02/10, 7:40
BMW: e46 FL 318d
Rok produkcji: 2003
Państwo: Polska
Województwo: podlaskie
Miasto: Białystok
Kontakt:

Xenon - raz działa raz nie...

Post autor: mayhem » 30/03/10, 8:08

Po zdiagnozowaniu usterki z wydechem zabieram się za inne bolączki mojej e46. Mam taki problem z prawym xenonem. Raz po uruchomieniu samochodu działa, a raz nie. Na desce wyskakuje komunikat o nie działającym prawym reflektorze. Jakieś sugestie co do usterki? Lampy są oczywiście ori.


Awatar użytkownika
swimmer88
Bywalec forum
Posty: 28
Rejestracja: 21/10/09, 19:14
BMW: E46 323 Ci
Rok produkcji: 2000
Państwo: Polska
Województwo: łódzkie
Miasto: OZORKÓW
Kontakt:

Re: Xenon - raz działa raz nie...

Post autor: swimmer88 » 31/03/10, 17:38

Mam to samo koledzy. I jak wyłacze światlo i wlacze ponownie to problem znika. Myślałem ze to żarnik sie wypala ale na rózowo nie świeci wiec co to ????
Tylny napęd jest jak sex, po co jeździć na ręcznym jak można dać w piz..

Awatar użytkownika
tomkoff
Bywalec forum
Posty: 105
Rejestracja: 21/03/10, 19:54
BMW: było e46 328i jest e39 530i
Rok produkcji: 2001
Państwo: Polska
Województwo: wielkopolskie
Miasto: Murowana Goślina
Kontakt:

Re: Xenon - raz działa raz nie...

Post autor: tomkoff » 29/04/10, 12:10

Też tak mam, wystarczy wyłączyć światła i włączyć i już działają, czy to koniec żarnika czy przetwornicy?

JimmyBoy
Posty: 8
Rejestracja: 16/04/10, 17:09
BMW: 320i
Rok produkcji: 1999
Państwo: Polska
Województwo: dolnośląskie
Miasto: LCA
Kontakt:

Re: Xenon - raz działa raz nie...

Post autor: JimmyBoy » 31/05/10, 17:23

Miałem identycznie lewy żarnik gasł i po wyłączeniu i włączeniu świateł było ok pomogła wymiana żarników na nowe :beer:

AQQ2004
Posty: 9
Rejestracja: 24/08/10, 21:12
BMW: 320d Touring 136KM Steptronic
Rok produkcji: 2001
Państwo: Polska
Województwo: małopolskie
Miasto: kraków
Gadu-Gadu: 75494
Lokalizacja: Kraków
Kontakt:

Re: Xenon - raz działa raz nie...

Post autor: AQQ2004 » 06/04/11, 10:21

U mnie też sporadycznie występował podobny problem i wczoraj znów prawy ksenon się nie zapalił :( Próbowałem tak jak poprzednio włączyć i wyłączyć światła, lecz nic to nie dało. Dzisiaj niestety też nie świeci mimo kilkukrotnego włączania i wyłączania świateł. Czy to oznacza, że żarnik się spalił ?? Proszę o jakieś sugestie.


romanikxxl
Bywalec forum
Posty: 3626
Rejestracja: 17/10/09, 13:10
BMW: E91 325d
Rok produkcji: 2008
Państwo: Polska
Województwo: dolnośląskie
Miasto: Lubin
VIN: a546854
Lokalizacja: Lubin
Kontakt:

Re: Xenon - raz działa raz nie...

Post autor: romanikxxl » 06/04/11, 12:18

:)
AQQ2004 pisze:U mnie też sporadycznie występował podobny problem i wczoraj znów prawy ksenon się nie zapalił :( Próbowałem tak jak poprzednio włączyć i wyłączyć światła, lecz nic to nie dało. Dzisiaj niestety też nie świeci mimo kilkukrotnego włączania i wyłączania świateł. Czy to oznacza, że żarnik się spalił ?? Proszę o jakieś sugestie.
Zamień żarniki i się dowiesz :) najprościej :D
Romanikxxl

barni
Bywalec forum
Posty: 34
Rejestracja: 08/03/10, 20:41
BMW: E46 330d touring
Rok produkcji: 2002
Państwo: Polska
Województwo: wielkopolskie
Miasto: Poznan
Kontakt:

Re: Xenon - raz działa raz nie...

Post autor: barni » 07/04/12, 22:11

Miałem to samo jak gasnie i sie zapala to w końcu zgasnie na dobre cefka do wymiany!!!

tomaszjurga1
Posty: 6
Rejestracja: 18/02/11, 20:12
BMW: 320d 150km
Rok produkcji: 2002
Państwo: Polska
Województwo: łódzkie
Miasto: piotrkow tryb
Kontakt:

Re: Xenon - raz działa raz nie...

Post autor: tomaszjurga1 » 07/09/12, 20:59

witam wszystkich, no mam to samo z tym xenonem, włączam światła i po chwili zaczyna mrugać aż w końcu gaśnie, po wyłączeniu i ponownym włączeniu świateł chwile sie pali i znowu gaśnie,,,,z tego co czytałem to jak kończy się żarnik to zmienia się barwa aż w końcu sie spali ale u mnie świecą tak samo jak na początku, mozna powiedziec ze są jak nowe bo maja 5 miesięcy,,,,,,dalej przetwornica jak pada to się wyłączy i koniec jużsie nie zapali,,,,,,,wiec pozostaje ten starter lub kto woli cewka,,,,,,,ale jest bardzo trudny dostep do zdemontowania tego,,ale musze popróbować


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości