Wymiana pompy wspomagania - problem przy mrozach

Kamil330cabrio
Bywalec forum
Posty: 17
Rejestracja: 07/07/16, 10:38
BMW: 330CI
Rok produkcji: 2001
Państwo: Polska
Województwo: wielkopolskie
Miasto: Poznań
VIN: EH32444
Kontakt:

Wymiana pompy wspomagania - problem przy mrozach

Post autor: Kamil330cabrio » 06/01/17, 21:39

Witam kolegów
Mam problem z pompą wspomagania w 330 Ci. Temat zaczął się od jej buczenia przy skręcaniu. Dzięki forum dowiedziałem się że należy już ją wymienić :)
Wymieniłem na nową lecz nie Luk'a tylko jakaś inna niemieckiego producenta. Nie wiem jakiej dokładnie marki bo robione u zaufanego mechanika więc to on zamawia a ja nie dociekam. Generalnie po wymianie wszystko pięknie aż do pierwszych większych mrozów. Auto po kilku godzinach stania na mrozie po odpaleniu nie ma wspomagania. Trzeba chwilę przygazować i kawałek ruszyć i jak ręką odjął pompa chodzi jak należy. Temat powtarza się przy każdych większych mrozach i dłuższym czasie stania w takich warunkach . Jak jest cieplej problem w ogóle nie występuje.
Wygląda to tak jakby przy rozruchu na zimno płyn nie docierał do pompy lub się gdzieś blokował.
Mechanik reklamował pompę i producent przysłał inną (nową) i problem taki sam.
Zatem zostają dwie możliwości albo zły płyn ATF lub producent pompy jest słaby.
Proszę o pomoc doświadczonych forumowiczów.


Awatar użytkownika
scghost
Bywalec forum
Posty: 5113
Rejestracja: 11/04/15, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków
Kontakt:

Re: Wymiana pompy wspomagania - problem przy mrozach

Post autor: scghost » 06/01/17, 22:34

gdybys chociaz napisal jaki masz plyn i co to za pompa
to moze ktos mialby szanse pomoc...
skoro wszystko robil mechanik a Ty nic nie wiesz co tam siedzi to jak skad inni moga wiedziec :(
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<

Awatar użytkownika
Dobrodziej_1983
Moderator
Posty: 5046
Rejestracja: 24/03/14, 16:36
BMW: Sprzedane 318d+
Rok produkcji: 2003
Państwo: Polska
Województwo: pomorskie
Miasto: Gdansk
Tlen: do oddychania ropa do śmigania
VIN: PK82840
Kontakt:

Re: Wymiana pompy wspomagania - problem przy mrozach

Post autor: Dobrodziej_1983 » 07/01/17, 0:50

Popraw tytuł wątku.
Było: 318d+ m47n supertouring.
Jest: Mercedes-Benz W210 e290td sedan w ,,Classicu"

Awatar użytkownika
piotrek1474
Bywalec forum
Posty: 1732
Rejestracja: 15/08/13, 20:53
BMW: 318I N42 143KM
Rok produkcji: 2003
Państwo: Polska
Województwo: ---
Miasto: Wrocław PL Stuttgart DE
Kontakt:

Re: Wymiana pompy wspomagania - problem przy mrozach

Post autor: piotrek1474 » 07/01/17, 5:09

Pompa nowa czy po regeneracji?
Obrazek

Kamil330cabrio
Bywalec forum
Posty: 17
Rejestracja: 07/07/16, 10:38
BMW: 330CI
Rok produkcji: 2001
Państwo: Polska
Województwo: wielkopolskie
Miasto: Poznań
VIN: EH32444
Kontakt:

Re: Wymiana pompy wspomagania - problem przy mrozach

Post autor: Kamil330cabrio » 07/01/17, 14:08

Witam
Pompa jest nowa firmy Remy. Płyn Castrol atf dex II.


Awatar użytkownika
scghost
Bywalec forum
Posty: 5113
Rejestracja: 11/04/15, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków
Kontakt:

Re: Wymiana pompy wspomagania - problem przy mrozach

Post autor: scghost » 07/01/17, 14:23

plyn dexron 2 jest ok
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<

Kamil330cabrio
Bywalec forum
Posty: 17
Rejestracja: 07/07/16, 10:38
BMW: 330CI
Rok produkcji: 2001
Państwo: Polska
Województwo: wielkopolskie
Miasto: Poznań
VIN: EH32444
Kontakt:

Re: Wymiana pompy wspomagania - problem przy mrozach

Post autor: Kamil330cabrio » 08/01/17, 17:22

Dzięki.
Czyli jedynym winowajcom może być pompa. Czy ktoś z was spotkał się z takim problemem ?

Awatar użytkownika
kaczor_oo
Posty: 7
Rejestracja: 31/03/12, 20:42
BMW: e46 328i
Rok produkcji: 1999
Państwo: Polska
Województwo: wielkopolskie
Miasto: lipka
Gadu-Gadu: 3391663
Lokalizacja: Lipka
Kontakt:

Re: Wymiana pompy wspomagania - problem przy mrozach

Post autor: kaczor_oo » 03/02/17, 22:23

pompa nie będzie tu miała winy tylko płyn, skoro po rozgrzaniu chodzi to wina przymarzającego płynu, jeśli była by pompa to na rozgrzanym wspomaganie przestało by działać prawidłowo do tego wydawało by dziwne odgłosy.. zasadę wymiany płynu mechanik chyba zna..? jak nie to :
odkręcamy wąż od pompy (wolny spływ..od zbiorniczka...)
zlewamy płyn.. kręcimy kierownica od lewej do prawej kilka razy az magiel wypluje resztę płynu...
zakładamy wąż i wlewamy nowy płyn..
kręcimy aż magiel wypcha powietrze po czym odpalamy auto i dolewamy płynu żeby pompa sie wyciszyła - kręcimy kierownica kilka razy...
zabieg możemy powtórzy raz jeszcze aby mieć pewność ze nie ma syfu w układzie i na pewno płyn jest wymieniony w pełni...
na podwójne płukanie wystarczy ci 2 litry płynu
z tego co widzę po winie dex 3 powinien być
Obrazek
samochód jest bogiem, prędkość nałogiem, nitro zabawa, tuning podstawą :D


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Benzyna”

Kto jest online

Użytkownicy przeglądający to forum: darekbmw i 1 gość