Wyciek płynu chłodniczego

Problemy, pytania, porady związane z płynami, klimatyzacją, naprawami, przeglądami, wymianami
14seba15
Bywalec forum
Posty: 24
Rejestracja: 02/08/19, 8:42
BMW: E46
Rok produkcji: 2002
Państwo: Polska
Województwo: podkarpackie
Miasto: Mielec
Kontakt:

Wyciek płynu chłodniczego

Post autor: 14seba15 » 07/09/19, 19:00

Witam. Zaczął mi ostatnio u ubywać płyn chłodniczy.
Obstawiałem zbiorniczek ale nie jest mokry. Jest mała kałuża na prawo od zbiorniczka. Następnie płyn kapie z nadkola. Jakieś pomysły gdzie może być wyciek ?
Załączniki
IMG_20190907_181412.jpg


Awatar użytkownika
scghost
Bywalec forum
Posty: 5219
Rejestracja: 11/04/15, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków
Kontakt:

Re: Wyciek płynu chłodniczego

Post autor: scghost » 07/09/19, 21:29

moze od spodu zbiorniczka, tam gdzie sa uszczelki i drugi plastik zatykajacy go od dolu
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<

14seba15
Bywalec forum
Posty: 24
Rejestracja: 02/08/19, 8:42
BMW: E46
Rok produkcji: 2002
Państwo: Polska
Województwo: podkarpackie
Miasto: Mielec
Kontakt:

Re: Wyciek płynu chłodniczego

Post autor: 14seba15 » 08/09/19, 17:53

scghost pisze:
07/09/19, 21:29
moze od spodu zbiorniczka, tam gdzie sa uszczelki i drugi plastik zatykajacy go od dolu
Właśnie sprawdzałem zbiorniczek i suchy czy zimny silnik czy gorący

Zielik93
Bywalec forum
Posty: 23
Rejestracja: 01/04/19, 10:10
BMW: E46
Rok produkcji: 1999
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: Toruń
Kontakt:

Re: Wyciek płynu chłodniczego

Post autor: Zielik93 » 08/09/19, 18:35

Najlepiej jak byś sprawdził podczas dodawania gazu czy nigdzie nie leci. Może jest gdzieś malutka dziurka/pęknięcie i leci dopiero jak ciśnienia dostaje większego 😁

14seba15
Bywalec forum
Posty: 24
Rejestracja: 02/08/19, 8:42
BMW: E46
Rok produkcji: 2002
Państwo: Polska
Województwo: podkarpackie
Miasto: Mielec
Kontakt:

Re: Wyciek płynu chłodniczego

Post autor: 14seba15 » 09/09/19, 15:40

Zielik93 pisze:
08/09/19, 18:35
Najlepiej jak byś sprawdził podczas dodawania gazu czy nigdzie nie leci. Może jest gdzieś malutka dziurka/pęknięcie i leci dopiero jak ciśnienia dostaje większego 😁

Możliwe że na łączeniu przy rozdzielaczu od gazu węże są ściśnięte opaska metalowa i raczej to tego wina jest. Zobaczymy czy będzie dalej leciało.


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Układ chłodzenia i ogrzewania”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości