BMW E46 Padający akumulator po 5 min od zgaszenia

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
Awatar użytkownika
Chinolprod
Bywalec forum
Posty: 12
Rejestracja: 8 cze 23, 22:08
BMW: E46 318i
Rok produkcji: 1998
Państwo: Polska
Województwo: śląskie
Miasto: Zawiercie
VIN: jj33108
Płeć:

#11

Post autor: Chinolprod »

kosteg pisze: 8 gru 23, 12:01 problem z ogrzewaniem
Jeśli chodzi o grzanie to ja następny dzień odpowietrzyłem dokładnie układ i dolałem koło setki wody i zaczęło grzać o niebo lepiej niż wcześniej myślę że to była kwestia odpowietrzenie gdyż tydzień temu zmieniałem chłodnicę na nową
Pozostaje temat tylko alternatora tylko nigdzie w okolicy nie ma nawet używanego do kupienia więc chyba zamówię zestaw naprawczy ze względu że to jedyne daily jakie aktualnie mam a czekać na regenerację jest mi nie po drodze
kosteg
Bywalec forum
Posty: 1693
Rejestracja: 10 gru 17, 17:03
BMW: 320d Touring x2 E46 2005 + F31 2014
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547

#12

Post autor: kosteg »

Chinolprod pisze: 8 gru 23, 20:41 Pozostaje temat tylko alternatora tylko nigdzie w okolicy nie ma nawet używanego do kupienia więc chyba zamówię zestaw naprawczy ze względu że to jedyne daily jakie aktualnie mam a czekać na regenerację jest mi nie po drodze
Moim zdaniem najpierw powinieneś to właściwie zdiagnozować. Sprawdź jak wygląda pobór na postoju, jak ładowanie, jak utrzymanie ładunku itp. Bo bez tego przy wymianach w ciemno możesz wiadro kasy wydać a problemu nei rozwiązać.
Obrazek
PatrykO2
Bywalec forum
Posty: 31
Rejestracja: 11 gru 20, 21:45
BMW: E46 320i 2_2l 170km M54B22
Rok produkcji: 2003
Państwo: Polska
Województwo: łódzkie
Miasto: Pabianice

#13

Post autor: PatrykO2 »

Podłącz miernik pod akumulator i po kolei wyciągając bezpieczniki badaj pobór prądu aż znajdziesz źródło zawyżonego poboru prądu. Swoją drogą pobór musi być spory skoro w 4 minuty rozładowuje akumulator.
Awatar użytkownika
dzejkob
Bywalec forum
Posty: 72
Rejestracja: 14 sie 22, 21:35
BMW: E46 330d M57 184KM
Rok produkcji: 2000
Państwo: Polska
Województwo: wielkopolskie
Miasto: 64-730
Płeć:

#14

Post autor: dzejkob »

Chinolprod pisze: 8 gru 23, 10:11 Po odpięciu taki sam efekt
Nie mam dostępu aktualnie od miernika ale pożyczyłem od ojca wskaźnik napięcia do zapalniczki okazało się że napięcie skacze 13.4-5.1-0.0 także chyba można stwierdzic że będzie to alternator spojrzałem na niego pod maską i ma rozerwaną plombę więc pewnie ktoś już go kiedyś regenerował albo próbował
Problem rozwiązany? Moim zdaniem lepiej już zmierzyć napięcie podczas jazdy używając ukrytego menu w zegarach.
330d / 2000r / manual
kosteg
Bywalec forum
Posty: 1693
Rejestracja: 10 gru 17, 17:03
BMW: 320d Touring x2 E46 2005 + F31 2014
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547

#15

Post autor: kosteg »

dzejkob pisze: 4 sty 24, 2:37 podczas jazdy używając ukrytego menu w zegarach
Dokładność "pomiaru" menu w zegarach jest taka sobie. I nie pozwoli na weryfikację poboru na postoju...
Obrazek
Awatar użytkownika
dzejkob
Bywalec forum
Posty: 72
Rejestracja: 14 sie 22, 21:35
BMW: E46 330d M57 184KM
Rok produkcji: 2000
Państwo: Polska
Województwo: wielkopolskie
Miasto: 64-730
Płeć:

#16

Post autor: dzejkob »

kosteg pisze: 7 sty 24, 17:03 Dokładność "pomiaru" menu w zegarach jest taka sobie. I nie pozwoli na weryfikację poboru na postoju...
To fakt, ale jest to jakkolwiek jakiś pomiar, który da pogląd na przybliżone napięcie, jak nie ma multimetru pod ręką :D
330d / 2000r / manual
Awatar użytkownika
Chinolprod
Bywalec forum
Posty: 12
Rejestracja: 8 cze 23, 22:08
BMW: E46 318i
Rok produkcji: 1998
Państwo: Polska
Województwo: śląskie
Miasto: Zawiercie
VIN: jj33108
Płeć:

#17

Post autor: Chinolprod »

dzejkob pisze: 8 sty 24, 16:11 To fakt, ale jest to jakkolwiek jakiś pomiar, który da pogląd na przybliżone napięcie, jak nie
Problem dalej nie rozwiązany sprawdziłem testerem jakie napięcie daje alternator na postoju 14,4/5 także książkowe
Przemqtm
Bywalec forum
Posty: 218
Rejestracja: 14 kwie 21, 19:12
BMW: BMW E46 silnik n42b20
Rok produkcji: 2002
Państwo: Polska
Województwo: dolnośląskie
Miasto: Kowalowa

#18

Post autor: Przemqtm »

Nie masz innego aku na podmianę? Może z tym coś nie tak
kosteg
Bywalec forum
Posty: 1693
Rejestracja: 10 gru 17, 17:03
BMW: 320d Touring x2 E46 2005 + F31 2014
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547

#19

Post autor: kosteg »

Chinolprod pisze: 8 sty 24, 19:23 Problem dalej nie rozwiązany sprawdziłem testerem jakie napięcie daje alternator na postoju 14,4/5 także książkowe
I to jedyny test jaki wykonałeś?
Obrazek
Awatar użytkownika
Chinolprod
Bywalec forum
Posty: 12
Rejestracja: 8 cze 23, 22:08
BMW: E46 318i
Rok produkcji: 1998
Państwo: Polska
Województwo: śląskie
Miasto: Zawiercie
VIN: jj33108
Płeć:

#20

Post autor: Chinolprod »

Przemqtm pisze: 8 sty 24, 20:37 Nie masz innego aku na podmianę? Może z tym coś nie tak
Sprawdzane na 3 sprawnych to samo
Napisz odpowiedź
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatnia aktywność

Wróć do „Elektronika”