Błąd tylnych świateł - po dłużej jeździe

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
kosteg
Bywalec forum
Posty: 1703
Rejestracja: 10 gru 17, 17:03
BMW: 320d Touring x2 E46 2005 + F31 2014
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547

#11

Post autor: kosteg »

Wszystkie znane mi objawy trybu awaryjnego lcm wiązały się z głuchym licznikiem (brak info o tym co zapalone, podświetlenie itp) i relatywnie normalnym działaniem reszty (poza uwalonym obszarem). Zapalanie randomowe stopu jakoś mi do tego ni epasuje. Choć zapewne nie widziałem wszystkiego i wiele jeszcze przede mną.
Obrazek
bmwe461
Posty: 7
Rejestracja: 9 lis 22, 10:08
BMW: e46
Rok produkcji: 1999
Państwo: Polska
Województwo: podkarpackie
Miasto: Rzeszów
Płeć:

#12

Post autor: bmwe461 »

Problem rozwiązany. Pomogła wymiana modułu LCM. Po wymianie na inną używkę i zaprogramowanie (vin, przebieg) - ani razu nie wyświetlił się błąd żarówek z tyłu który powodował zaświecenie wszystkich świateł stopu. Zarówno po krótkiej jak i przy dłużej jeździe. Dzięki za pomoc!
kosteg
Bywalec forum
Posty: 1703
Rejestracja: 10 gru 17, 17:03
BMW: 320d Touring x2 E46 2005 + F31 2014
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547

#13

Post autor: kosteg »

Bardzo to specyficzna musiała być usterka. Dobrze jednak, że całość zakończona sukcesem.
Obrazek
Napisz odpowiedź
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatnia aktywność

Wróć do „Elektronika”