Mruganie żarówek w przednich lampach (długie)

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
Awatar użytkownika
GUMMISS
Przyjaciel forum
Posty: 4029
Rejestracja: 8 wrz 10, 18:56
BMW: 318i Touring
Rok produkcji: 2003
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: brodnica
Lokalizacja: Kawki
Płeć:

#11

Post autor: GUMMISS »

A kontrolka od drogowych też mruga? Może uszkodzona manetka albo jej wiązka.
Bo Możemy Więcej...
L W G 8)
Duchu232
Bywalec forum
Posty: 21
Rejestracja: 30 sty 21, 1:38
BMW: E46
Rok produkcji: 2003
Państwo: Polska
Województwo: wielkopolskie
Miasto: Poznań

#12

Post autor: Duchu232 »

Sprawa wygląda tak: przebadałem wszystko jeszcze raz co możliwe - tym razem również i sam alternator i to w nim prawdopodobnie jest problem. Wszystkie kable okej, nic nie przetarte, to również nic od ringów. Odpiąłem kostkę od alternatora i problem zniknął, po podłączeniu spowrotem problem wrócił więc zacznę się z nim bawić. Piszę w razie gdyby ktoś miał podobny problem. Dzięki chłopaki mimo wszystko za każdą radę :)
Awatar użytkownika
scghost
Bywalec forum
Posty: 7217
Rejestracja: 11 kwie 15, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków

#13

Post autor: scghost »

czyzby regulator napiecia puszczal w uklad jakies niechciane szpilki
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<
kosteg
Bywalec forum
Posty: 1703
Rejestracja: 10 gru 17, 17:03
BMW: 320d Touring x2 E46 2005 + F31 2014
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547

#14

Post autor: kosteg »

To nie powinno objawać się w całej instalacji? No i zatem jakie są odczyty napięcia?
Obrazek
Awatar użytkownika
GUMMISS
Przyjaciel forum
Posty: 4029
Rejestracja: 8 wrz 10, 18:56
BMW: 318i Touring
Rok produkcji: 2003
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: brodnica
Lokalizacja: Kawki
Płeć:

#15

Post autor: GUMMISS »

Odczyt napięcia nie pokaże szpilek. Może być tak że LCM jest najbardziej wrażliwy i tylko on powoduje jakąś patologie. Pewnie że jakiś czas by się pojawiły inne problemy z elektroniką. Patrząc na samochody w jakim są stanie to pewnie nikt nie zauważy że mu mrugają drogowe, czy inne światła nie działają jak należy. Dopiero jak się wyłączy klima to szukanie pomocy i się okazuje że nic nie działa od dłuższego czasu :crazy:
Bo Możemy Więcej...
L W G 8)
kosteg
Bywalec forum
Posty: 1703
Rejestracja: 10 gru 17, 17:03
BMW: 320d Touring x2 E46 2005 + F31 2014
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547

#16

Post autor: kosteg »

GUMMISS pisze: 12 kwie 21, 17:59 Odczyt napięcia nie pokaże szpilek.
Komp pewnie nei. Multimetr już (przynajmniej ten poziomem wyżej niż biedrokowy) raczej już tak. Bo z oscyloskopem trudno jeździć :)
Obrazek
Duchu232
Bywalec forum
Posty: 21
Rejestracja: 30 sty 21, 1:38
BMW: E46
Rok produkcji: 2003
Państwo: Polska
Województwo: wielkopolskie
Miasto: Poznań

#17

Post autor: Duchu232 »

Sory chłopaki że nie odpowiedziałem jak rozwiązałem temat. W każdym razie, zacząłem badać kabelki po kabelku od manetki od "długich". Jak się okazało, ktoś na dawne zloty zamontował jakiś, nawet nie wiem jak to nazwać... "Przekaźnik stroboskopowy", kiedyś widocznie taka była moda ale po czasie chyba zaczął się psuć ten przekaźnik i powodował dodatkowe jakieś napięcia. Wystarczyło go wyciąć/wylutować, a kabel od drogowych zabezpieczyć i po kłopocie... A tyle szukania przyczyny było. Jak się okazało, ktoś schował ten przekaźnik dość głęboko, nie wiem po co, ale jeden kabelek z pęczku kabli manetki odbiegał wgłąb, trochę w stronę stacyjki.
Wątpię że ktoś będzie mieć podobny problem, ale wolę napisać, a nóż się przyda :)
Temat rozwiązany i do zamknięcia. A Wam chłopaki dziękuje za próbę pomocy :)
Napisz odpowiedź
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatnia aktywność

Wróć do „Elektronika”