szarpnięcie przy ruszaniu

Awatar użytkownika
maniek21112
Specjalista
Posty: 6632
Rejestracja: 06/09/17, 8:18
BMW: 320d touring M47N 210ps_433nm 328ia sedan M52TUB28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica_Wrocław
Kontakt:

Re: szarpnięcie przy ruszaniu

Post autor: maniek21112 » 12/10/19, 10:34

Od czoła silnika są dwa takie same elektrozawory, trudno ich nie zauważyć, odkręcasz śruby zabezpieczające i wyjmujesz je, czasem ciężko jest je wyjąć.
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Kupię do e46:
- osłonę dźwigni automat 51167059413 ("-" do przodu)
- maskę przedlift cosmosschwarz 303
Mój czarnuch 328ia


RADEK1990
Bywalec forum
Posty: 11
Rejestracja: 30/09/19, 10:02
BMW: E46 318i sedan
Rok produkcji: 2003
Państwo: Polska
Województwo: pomorskie
Miasto: Słupsk
Kontakt:

Re: szarpnięcie przy ruszaniu

Post autor: RADEK1990 » 22/10/19, 11:30

Dobra, wokół elektrozaworów sucho i nic nie cieknie.
Po wyjęciu zaworki przeczyściłem/odmoczyłem i po wyschnięciu zamontowałem ponownie.

niestety nic nie pomogło i jak szarpało.

Wczoraj robiłem małą trasę i trochę sobie jeszcze poeksperymentowałem
Przymulony jest i na BP i LPG, chociaż na korzyść Benzyny bo jest trochę bardziej żywy i szybciej się wkręca na obroty.
Dalej przy ponownym włączeniu silnika na LGP na rozgrzanym przy pierwszym ruszeniu szarpie i łapie zamulę, na PB też go zamula ale nie zawsze szarpie. czasem po prostu jakby coś przeskoczyło.

Podobno można jeszcze elektrozawory sprawdzić, wyciągając i podpinając pod prąd w celu sprawdzenia czy działa. Ale to już chyba zostawię mechanikowi.

Czy przy tych objawach co mam wg Waszej wiedzy to z dużym prawdopodobieństwem można obstawiać elektrozawory?
Dziwne jest to że jak rano jadę od zimnego silnika to wydaje mi się, że chodzi normalnie i jest pełni sprawny. Oczywiście puki się nie nagrzeje bo wtedy robi się ospały. Ale przynajmniej wtedy nie ma tego szarpnięcia.

RADEK1990
Bywalec forum
Posty: 11
Rejestracja: 30/09/19, 10:02
BMW: E46 318i sedan
Rok produkcji: 2003
Państwo: Polska
Województwo: pomorskie
Miasto: Słupsk
Kontakt:

Re: szarpnięcie przy ruszaniu

Post autor: RADEK1990 » 14/11/19, 13:54

Ok.
Autko odstawione do mechanika. Elektrozawaory po sprawdzeniu (wyczyszczenie i sprawdzenie pod prądem) uznano za sprawne,
-podejrzany na chwilę obecną jest za luźny łańcuch rozrządu

w każdym bądź razie będą pomału się do niego dobierać, a przy okazji sprawdzenie stanu uszczelek itp.

Jak coś znajdą konkretnego dam znać :)

RADEK1990
Bywalec forum
Posty: 11
Rejestracja: 30/09/19, 10:02
BMW: E46 318i sedan
Rok produkcji: 2003
Państwo: Polska
Województwo: pomorskie
Miasto: Słupsk
Kontakt:

Re: szarpnięcie przy ruszaniu

Post autor: RADEK1990 » 21/11/19, 14:00

Wczoraj odebrałem Bunie z warsztatu, błędów już nie mam. Przyczyną były uszkodzone czujnik położenia wałka rozrządu.

Została zrobiona:
-diagnostyka komputerowa,
-adaptacja skoku zaworu,
-adaptacja biegu jałowego,
-naprawiona nieszczelność układu ssącego,
-sprawdzenie zaworów valvetronica,
-sprawdzenie rozrządu,
-wymienioną uszczelkę pokrywy zaworów
-wymiana czujnika położenia wałka rozrządu.

Cała ta przyjemność kosztowała mnie 1400.00 zł za części i robociznę.

Niby wszystko fajnie ale niestety wymiana czujników i adaptacja i zlikwidowanie błędów, nie rozwiązała problemu z wkurzającym szarpnięciem przy ruszeniu po dopaleniu rozgrzanego silnika.

Sprzęgło raczej bym wykluczył, bo szarpnięcie jest jednorazowe, i na puszczonym pedale sprzęgła czasem na 1 biegu czasem na 2 albo między zmianą.
Jadąc od zimnego silnika nie ma tego ...
Zastanawiam się czy może coś nie tak jest z EGR'em. Komputer nie wyrzuca żadnego błędu, kontrolki też się nie świecą.


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „LPG”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości