N42B20 (Rechot na zimnym) VANOS/ROZRZĄD/POMPA OLEJU

Awatar użytkownika
Zina
Posty: 6
Rejestracja: 24 wrz 17, 15:42
BMW: e46
Rok produkcji: 2003
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecin

#151

Post autor: Zina »

Żeby było ciekawiej, dzisiaj rano odpaliła normalnie.
Po 15 godzinnym postoju, żadnego rechotu, zgrzytu.
Więc chyba teorię o zaworze zwrotnym mogę odrzucić.
I o co jej chodzi...
Zwrócę jeszcze uwagę na temperaturę na dworze. Dzisiaj +12.
Jaki olej masz zalany?
Ja wymieniłem dwa tygodnie temu na Motul 5w40.
Może lepiej 5w30? Nie wiem... :o
Awatar użytkownika
Palec11
Przyjaciel forum
Posty: 1944
Rejestracja: 15 kwie 16, 9:34
BMW: e46
Państwo: Polska
Województwo: lubelskie
Miasto:

#152

Post autor: Palec11 »

U mnie to nie wiadomo co było lane wcześniej jak kupiłem auto zalałem je motulem 5w30. Teraz postanowiłem zrobić płukankę i zalać LM 5w30 i zobaczymy co się stanie ale wątpię że to coś da.
Awatar użytkownika
Zina
Posty: 6
Rejestracja: 24 wrz 17, 15:42
BMW: e46
Rok produkcji: 2003
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecin

#153

Post autor: Zina »

Znalazłem filmik, z którego wynika, że to Vanos wydechowy, a przynajmniej dźwięk identyczny. Ale połowy nie zrozumiałem co on gada :oops:

https://youtu.be/o5vGmVJT9tE
Awatar użytkownika
Palec11
Przyjaciel forum
Posty: 1944
Rejestracja: 15 kwie 16, 9:34
BMW: e46
Państwo: Polska
Województwo: lubelskie
Miasto:

#154

Post autor: Palec11 »

Jak klepie jak traktor to Vanos u mnie obydwa Vanosy są wymienione na nowe i rechot na rozruchu występuje :P
Awatar użytkownika
Zina
Posty: 6
Rejestracja: 24 wrz 17, 15:42
BMW: e46
Rok produkcji: 2003
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecin

#155

Post autor: Zina »

U mnie warczy ułamek sekundy na rozruchu na zimnym, po tym w kabinie prawie że nie słyszę silnika. Nie klepie, nie rzuca nim. Więc, ch... wie już co to... :o
Awatar użytkownika
Palec11
Przyjaciel forum
Posty: 1944
Rejestracja: 15 kwie 16, 9:34
BMW: e46
Państwo: Polska
Województwo: lubelskie
Miasto:

#156

Post autor: Palec11 »

Co tu dużo mówić jak to scghost pisze silnik na złom ^^ a tak na poważnie to pewnie coś w pompie oleju albo popychacze ...
Awatar użytkownika
Zina
Posty: 6
Rejestracja: 24 wrz 17, 15:42
BMW: e46
Rok produkcji: 2003
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecin

#157

Post autor: Zina »

Ale popychacze słychać by było tylko na rozruchu?
Awatar użytkownika
Dzidek90
Przyjaciel forum
Posty: 3648
Rejestracja: 16 lis 13, 19:13
BMW: E91 Fl
Rok produkcji: 2011
Państwo: Polska
Województwo: śląskie
Miasto: Lędziny
VIN: F038885

#158

Post autor: Dzidek90 »

:lol:

Popychacze słychać dopuki nie osiągną odpowiedniego ciśnienia oleju :roll:
A Wy pieron jeden wie czego szukacie :ROFL:

Piszecie o pompie oleju, ale czy któryś z Was wpadł na pomysł żeby sprawdzić ciśnienie oleju?
BMW
Dla Ciebie to trzy zwykle litery,
Dla mnie zaś silnik i koła cztery.
Jedyna marka która ma dusze,
Na inne auto juz się nie skuszę.
Awatar użytkownika
Palec11
Przyjaciel forum
Posty: 1944
Rejestracja: 15 kwie 16, 9:34
BMW: e46
Państwo: Polska
Województwo: lubelskie
Miasto:

#159

Post autor: Palec11 »

Dzidek90 pisze:Piszecie o pompie oleju, ale czy któryś z Was wpadł na pomysł żeby sprawdzić ciśnienie oleju?
Tak dzidek była o tym mowa :P
pixma
Bywalec forum
Posty: 235
Rejestracja: 20 cze 17, 8:59
BMW: 316i N42 kombi
Rok produkcji: 2003
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: Rypin

#160

Post autor: pixma »

nie wiem czy to wazne ale napisze ;p

u mnie czasami taki rechot słuchac dosłownie sekunde jak autko jak krzywo stoi tj. "przód bardzo w dole siedzi"

jak stoi równo albo przód w gorze to cichutko.

ps. mam blad na komp. czujnik poziomu oleju ale, ze on na nic nie wpływa to go nie wymieniam.
Napisz odpowiedź
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatnia aktywność

Wróć do „Benzyna”