Świst na zimnym 316i

Czarnyy
Posty: 3
Rejestracja: 08/08/19, 15:19
BMW: E46 316i
Rok produkcji: 2000
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
Kontakt:

Świst na zimnym 316i

Post autor: Czarnyy » 08/08/19, 15:27

Witam e46 316i 1895cm3 77kw problem polega na tym ze na zimnym silniku przez około 2minuty z okolic rolek po lewej stronie stojąc przed samochodem coś świszczy piszczy nie wiem jak to nazwać.
Wczoraj wymienione dwa paski i jedna rolka gładka napinacza ta obok alternatora bo zakończyła swój żywot, ale to nie pomogło, już nie wiem co to może być.
włączenie wyłączenie klimy nie robi różnicy
Filmik:


adi3d
Bywalec forum
Posty: 307
Rejestracja: 16/06/17, 13:37
BMW: E46 318i n42
Rok produkcji: 2002
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: Toruń
Lokalizacja: Toruń
Kontakt:

Re: Świst na zimnym 316i

Post autor: adi3d » 08/08/19, 16:01

Ściągnij pasek i odpal. Jak będzie cicho to któryś osprzęt hałasuje.

Awatar użytkownika
scghost
Bywalec forum
Posty: 5065
Rejestracja: 11/04/15, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków
Kontakt:

Re: Świst na zimnym 316i

Post autor: scghost » 08/08/19, 16:17

a jak dalej bedzie halasowac, to sciagnij oba paski i odpal :) tylko nie trzymaj odpalonego dluzej niz minute
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<

Czarnyy
Posty: 3
Rejestracja: 08/08/19, 15:19
BMW: E46 316i
Rok produkcji: 2000
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
Kontakt:

Re: Świst na zimnym 316i

Post autor: Czarnyy » 08/08/19, 18:25

Podejrzewam rolke od klimy może to być ona ? Bo Ten dźwięk jest zawsze jak klima jest włączona i wyłączona

Awatar użytkownika
tomx
Bywalec forum
Posty: 114
Rejestracja: 15/10/18, 8:22
BMW: E46
Rok produkcji: 2000
Państwo: Polska
Województwo: śląskie
Miasto: Gliwice
Kontakt:

Re: Świst na zimnym 316i

Post autor: tomx » 09/08/19, 12:13

Uważam że dźwięk nie bierze się z rolek - gdy miałem wcześniej M43B19 to zawsze przy odpalaniu zimnego auta pompa powietrza wstępnego PIERBURG przez 2 minuty hałasowała jakby startował odrzutowiec, bardzo podobny dźwięk do tego który jest u Ciebie. Widocznie już wirnik pompy nie domaga i opcje są dwie: roznitować pompę, sprawdzić stan i wymienić co trzeba, składa się ją później na śruby albo kompletne pozbycie się tej pompy - poradniki "co i jak" znajdziesz w internecie.


Awatar użytkownika
scghost
Bywalec forum
Posty: 5065
Rejestracja: 11/04/15, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków
Kontakt:

Re: Świst na zimnym 316i

Post autor: scghost » 09/08/19, 12:26

ano to tez jest opcja
bardzo latwa do zweryfikowania - odepnij wtyczke od tej pompy zanim odpalisz auto na zimny
jak dzwiek zniknie to masz odpowiedz


a jak chcesz w niej grzebac:
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<

Czarnyy
Posty: 3
Rejestracja: 08/08/19, 15:19
BMW: E46 316i
Rok produkcji: 2000
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
Kontakt:

Re: Świst na zimnym 316i

Post autor: Czarnyy » 13/08/19, 3:00

Dzięki bardzo jutro sprawdze


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Benzyna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość