Radio przestało grać (duża navi)

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
roman105
Bywalec forum
Posty: 15
Rejestracja: 25/06/17, 8:47
BMW: E46
Rok produkcji: 0
Państwo: Polska
Województwo: lubelskie
Miasto:
Kontakt:

Radio przestało grać (duża navi)

Post autor: roman105 » 20/06/19, 12:28

Witam
Od pewnego czasu podczas wjechaniu w dziurę radio przestawało na moment grać. Aż wgl. przestało grać.
Po rozebraniu bagażnika znalazłem dwa odpięte kable.
Jeden brązowy i jeden żółty. Brązowy domyślam się że to masa i powinien być podpięty do karoserii natomiast ten żółty ? ;/


roman105
Bywalec forum
Posty: 15
Rejestracja: 25/06/17, 8:47
BMW: E46
Rok produkcji: 0
Państwo: Polska
Województwo: lubelskie
Miasto:
Kontakt:

Re: Radio przestało grać (duża navi)

Post autor: roman105 » 22/06/19, 10:37

Czy ktoś mógłbym chociaż zrobić zdjęcie podłączonego modułu radia ? Najlepiej coupe

Awatar użytkownika
Broder
Specjalista
Posty: 1502
Rejestracja: 03/10/14, 23:28
BMW: E36 M3 Sedan / E46 Touring Supercharged
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
Gadu-Gadu: 6650001
VIN: EX93017
Kontakt:

Re: Radio przestało grać (duża navi)

Post autor: Broder » 22/06/19, 10:44

Tuner BM mase ma z obudowy, wiec bierze cala powierzchnia z karoserii.
Jesli nie masz WDS, to chematy online masz na newtis.info
Obrazek


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość