Przygasanie przy ruszaniu M54b25 - lambda?

tree12
Bywalec forum
Posty: 54
Rejestracja: 3 lut 21, 22:50
BMW: M54b25
Rok produkcji: 2002
Państwo: Polska
Województwo: lubelskie
Miasto: Cit

#1

Post autor: tree12 »

Witam, mam problem że auto lekko przygasa na obrotach podczas ruszania. Lekko traci obroty a następnie idą w górę i lekko dławi przy małej ilości dodania gazu. Po podłączeniu do inpy wyskakują tylko dwa błędy sond za katalizatorem. Fakt sprawdzałem wartości i oby dwie oscylują około 0,42 czyli z tego co udało mi się wyczytać to są spalone. Czy te tylne sondy za katem mogą mieć wpływ na przygasanie i lekki muł na niskich i wolnych obrotach?
Ostatnio zmieniony 9 mar 21, 20:33 przez tree12, łącznie zmieniany 1 raz.
tree12
Bywalec forum
Posty: 54
Rejestracja: 3 lut 21, 22:50
BMW: M54b25
Rok produkcji: 2002
Państwo: Polska
Województwo: lubelskie
Miasto: Cit

#2

Post autor: tree12 »

Tak wyglądają kody tych błędów i ciekawi mnie czy może to mieć wpływ na lekkie przygasanie - opadanie obrotów przy ruszaniu, taki lekki muł.

Obrazek

Obrazek
Awatar użytkownika
scghost
Bywalec forum
Posty: 7199
Rejestracja: 11 kwie 15, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków

#3

Post autor: scghost »

nie ma oprocz tego bledow mieszanki?

zgaduje w ciemno ze lewe powietrze i stara brudna przeplywka
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<
tree12
Bywalec forum
Posty: 54
Rejestracja: 3 lut 21, 22:50
BMW: M54b25
Rok produkcji: 2002
Państwo: Polska
Województwo: lubelskie
Miasto: Cit

#4

Post autor: tree12 »

scghost, Właśnie żadnych innych błędów mieszanki tylko i wyłącznie te dwa. Przepływkę czyściłem tydzień temu ponad i nie dało to zbytnio rezultatu nie była jakoś zabrudzona zbytnio. Lewe powietrze jakby było to by chyba wyrzucało checka lub błędy jakieś mieszanki a nic z tych rzeczy nie mam poza tymi sondami za katem. Jest to takie lekkie spadanie obrotów podczas ruszania przez co jak się da zbyt mało gazu potrafi zgasnąć. Nawet na jałowym przy muskaniu gazu obroty lekko spadną i dopiero w górę.
damian8595
Posty: 4
Rejestracja: 29 paź 20, 11:22
BMW: 325i PB+LPG
Rok produkcji: 2001
Państwo: Polska
Województwo: świętokrzyskie
Miasto: Kunów
VIN: FX02014

#5

Post autor: damian8595 »

Masz LPG w niej? Błędy sondy przy instalacji gazowej to standard. Filtry, świece, cewki itp. w jakim masz stanie? Takie prozaiczne rzeczy, ale mogą takie rzeczy się dziać. Spróbuj dać do wyczyszczenia te sondy albo sam to zrób. Miałem podobny problem z nimi, ten sam silnik. Na jakiś czas pomogło. Później zrobiłem wymianę obu i jest już odpukać spokój
tree12
Bywalec forum
Posty: 54
Rejestracja: 3 lut 21, 22:50
BMW: M54b25
Rok produkcji: 2002
Państwo: Polska
Województwo: lubelskie
Miasto: Cit

#6

Post autor: tree12 »

Lpg nie mam, czysta benzyna. filtry zmieniane, cewki sprawne ostatnio nawet zamieniałem na cylindrach, wszystko sprawne oprócz tych sond. Właśnie zastanawiam się czy zakupić i odrazu je wymienić ale chyba tak będzie trzeba zrobić z nadzieją że naprawi to takie lekkie przygasanie i mułowatość na dolnym zakresie przy ruszaniu.
Awatar użytkownika
maniek21112
Specjalista
Posty: 10289
Rejestracja: 6 wrz 17, 8:18
BMW: 320d touring M47N 210ps_433nm 328ia sedan M52TUB28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica_Wrocław

#7

Post autor: maniek21112 »

Przecież to błędy grzałek, co ma do tego lpg lub lewe powietrze? Sprawdź tylko bezpieczniki pod maską, przy dme, bo z tego co pamiętam jest tam od grzałek sond, jak jest sprawny to sondy do wymiany i koniec dyskusji. Natomiast czy to naprawi wszystkie problemy tego silnika to okaże się.
Diagnostyka INPA ISTA NCS PASOFT uszczelniacze zaworowe n42/46 oględziny Świdnica/Wrocław tel. 782-784-200
328ia mańka i żony ;) cosmosschwarz
540ia black-sapphire metalic
740IL island-green
730I V8 orient-blau
tree12
Bywalec forum
Posty: 54
Rejestracja: 3 lut 21, 22:50
BMW: M54b25
Rok produkcji: 2002
Państwo: Polska
Województwo: lubelskie
Miasto: Cit

#8

Post autor: tree12 »

Na dniach sprawdzę te bezpieczniki jeśli będą okej to zamówię te sondy i zobaczymy :D Dam znać co i jak jak uda się rozwiązać problem
Awatar użytkownika
scghost
Bywalec forum
Posty: 7199
Rejestracja: 11 kwie 15, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków

#9

Post autor: scghost »

maniek21112 pisze: 11 mar 21, 7:10 Przecież to błędy grzałek, co ma do tego lpg lub lewe powietrze?
lewe powietrze w m54 jest z góry wiadome :lol:
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<
Napisz odpowiedź
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatnia aktywność

Wróć do „Benzyna”