Problem z sensorem deszczu

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
kamilosek18
Posty: 2
Rejestracja: 03/04/10, 20:44
BMW: e46
Rok produkcji: 2001
Państwo: Polska
Województwo: mazowieckie
Miasto: Siedlce
Kontakt:

Problem z sensorem deszczu

Post autor: kamilosek18 » 31/08/10, 13:25

Witam wszystkich tak jak w tytule mam problem z sensorem deszczu a mianowicie gdy go odpalam tak jak pisze w imstrukcji obsługi to wycieraczki cały czas śmigają w jednej częstotliwości... i pokręcanie częstotliwością nie działa a gdy odłączyłem ten moduł przy lusterku to wtedy wszystko działa tak jakby samochód poprostu nie był wyposarzony w ten sensor czy to jest wina tego modułu przy lusterku?

pozdrawiam i z góry dziękuje za pomoc


jacek_t82
Bywalec forum
Posty: 31
Rejestracja: 01/05/11, 14:03
BMW: e46 - 330D - 184 KM
Rok produkcji: 2004
Państwo: Polska
Województwo: małopolskie
Miasto: Kraków
Kontakt:

Re: Problem z sensorem deszczu

Post autor: jacek_t82 » 31/07/11, 18:56

Post stary, odpowiedzi brak... kamilosek18 rozwiązałeś ten problem? Bo u siebie widzę podobne objawy, tyle że nie próbowałem odpinać jeszcze tego sensora w lusterku...
Obrazek

slawol35
Bywalec forum
Posty: 172
Rejestracja: 18/07/10, 20:34
BMW: Bylo 320d jest e39 520d
Rok produkcji: 2001
Państwo: Polska
Województwo: mazowieckie
Miasto: Garwolin
Kontakt:

Re: Problem z sensorem deszczu

Post autor: slawol35 » 01/08/11, 13:57



ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Google Adsense [Bot] i 4 gości