Problem z ABS

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
FilipWa18
Posty: 6
Rejestracja: 02/05/20, 1:24
BMW: E46 325i Touring 192km
Rok produkcji: 2001
Państwo: Polska
Województwo: śląskie
Miasto: Paniówki
Kontakt:

Problem z ABS

Post autor: FilipWa18 » 17/07/21, 9:13

Witam.
Miga mi kontrolka ABS i on sam niezbyt działa. Po podłączeniu do kompa nie ma żadnych błędów.
O co może chodzić?


Awatar użytkownika
maniek21112
Specjalista
Posty: 8515
Rejestracja: 06/09/17, 8:18
BMW: 320d touring M47N 210ps_433nm 328ia sedan M52TUB28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica_Wrocław
Kontakt:

Re: Problem z ABS

Post autor: maniek21112 » 18/07/21, 8:01

Jakiego kompa? Którą kontrolkę masz na myśli?
Diagnostyka INPA ISTA NCS PASOFT uszczelniacze zaworowe n42/46 pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Kupię do e46:
- osłonę dźwigni automat 51167059413 ("-" do przodu)
328ia mańka i żony ;) cosmosschwarz

FilipWa18
Posty: 6
Rejestracja: 02/05/20, 1:24
BMW: E46 325i Touring 192km
Rok produkcji: 2001
Państwo: Polska
Województwo: śląskie
Miasto: Paniówki
Kontakt:

Re: Problem z ABS

Post autor: FilipWa18 » 19/07/21, 18:30

Kontrolka miga jak na filmiku. Do kompa był podłączony u mechanika i nie wyskoczył żaden błąd


Awatar użytkownika
maniek21112
Specjalista
Posty: 8515
Rejestracja: 06/09/17, 8:18
BMW: 320d touring M47N 210ps_433nm 328ia sedan M52TUB28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica_Wrocław
Kontakt:

Re: Problem z ABS

Post autor: maniek21112 » 20/07/21, 6:48

Ładowanie masz w normie? Nie ma skoków?
Diagnostyka INPA ISTA NCS PASOFT uszczelniacze zaworowe n42/46 pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Kupię do e46:
- osłonę dźwigni automat 51167059413 ("-" do przodu)
328ia mańka i żony ;) cosmosschwarz

kosteg
Bywalec forum
Posty: 504
Rejestracja: 10/12/17, 17:03
BMW: 320d Touring
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547
Kontakt:

Re: Problem z ABS

Post autor: kosteg » 20/07/21, 8:39

Dziwi brak błędów. Wygląda na problem z komunikacją/wiązką. Taki stroboskop to nic normalnego. Czym weryfikowane błędy? Co podłączałeś?


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości