pobór prądu wyjaśniony

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
Awatar użytkownika
k3m0t1989
Bywalec forum
Posty: 725
Rejestracja: 29/12/10, 12:23
BMW: e46 330d touring
Rok produkcji: 2003
Państwo: Polska
Województwo: śląskie
Miasto: Wręczyca Wielka
Gadu-Gadu: 1898979
Kontakt:

Re: pobór prądu

Post autor: k3m0t1989 » 27/11/11, 13:45

panowie podepne się bo w sumie tematyka prawie ta sama :)
sprawdzi ktoś albo poda z pamięci do ilu spada napięcie na aku podczas rozruchu? bo mój mimo że pare miesięcy ma aku to chyba wadliwy jakiś.
na zgaszonym silniku (tylko światła wnetrza się swieciły ale to ledy) 12.5v
na zapłonie po grzaniu świec 11.2v (to wiadomo zależy co włączone czy radio czy dmuchawa itp)
podczas odpalania spada do 8.8v nie za dużo spada? bo w sumie nie wiem do ilu powinno. Aku to jakas nieznana firma 90ah.
ładowanie na odpalonym silniku na aku pokazywał 14.1v

czasem pierwszy obrót silnika rozrusznikiem jest taki wolny że aż serce boli i jak przyjdzie zima to będe kablami odpalać. Potwierdzi ktoś diagnoze? bo obstawiam że nic prądu nie je skoro po nocy aku wskazuje 12.5v.

tylko najbardziej bym chciał dokładnie do przedlifta 2l diesla te dane :)


Awatar użytkownika
jocker
Bywalec forum
Posty: 339
Rejestracja: 11/05/11, 20:08
BMW: 2.0 150km
Rok produkcji: 1999
Państwo: Polska
Województwo: wielkopolskie
Miasto:
Kontakt:

Re: pobór prądu

Post autor: jocker » 27/11/11, 16:41

k3m0t1989 pisze:bo obstawiam że nic prądu nie je skoro po nocy aku wskazuje 12.5v.
u mnie wiem ze mam pobór i mimo wszytko caly czas po nocy mam takie samo napiecie 12,8V 8) . Takze niemozna wykluczyc poboru, a co do spadku napiecia to niewiem bo u siebie nie sprawdzalem jakie mam napiecie podczas odpalania..

a nikt niewie co mozy byc u mnie z tym gniazdem?ze prad wpieprza?? :shock:

ryba
Bywalec forum
Posty: 121
Rejestracja: 13/08/09, 18:43
BMW: e46 320d
Rok produkcji: 1998
Państwo: Polska
Województwo: wielkopolskie
Miasto: PKN
Gadu-Gadu: 13706425
Kontakt:

Re: pobór prądu

Post autor: ryba » 27/11/11, 22:56

kolego k3m0t1989 u mnie napiecie podczas rozruchu spada do ok 10.2v i jezeli bedzie ponizej 10v to po czasie bedzie problem z rozruchem i trzeba go naladowac bo sie zasiarczy i bedzie szrot.Wez go pozadnie naladuj i obserwuj co jakis czas do ilu spada napiecie.Jezeli bedzie to samo to do wymiany bo jak spadnie temperatura to nie odpalisz.Masz 90ah jest troszke za duzy chyba ze robisz dlugie trasy bo sie nie naladuje.Jak bedziesz szukal aku to 80-85ah max

Awatar użytkownika
k3m0t1989
Bywalec forum
Posty: 725
Rejestracja: 29/12/10, 12:23
BMW: e46 330d touring
Rok produkcji: 2003
Państwo: Polska
Województwo: śląskie
Miasto: Wręczyca Wielka
Gadu-Gadu: 1898979
Kontakt:

Re: pobór prądu

Post autor: k3m0t1989 » 28/11/11, 9:57

dlaczego za duży, do tego silnika chyba od 70 do 95 były czy jakoś tak :) no zobaczę jak przy mrozach będzie działać, jak spadnie jeszcze bardziej podczas odpalania to go wymienie po prostu albo kupie inny bo on od nowości taki był i w tamtą zime już kablami odpalałem mimo że aku nowy założony był :oops:

Awatar użytkownika
jocker
Bywalec forum
Posty: 339
Rejestracja: 11/05/11, 20:08
BMW: 2.0 150km
Rok produkcji: 1999
Państwo: Polska
Województwo: wielkopolskie
Miasto:
Kontakt:

Re: pobór prądu wyjaśniony

Post autor: jocker » 07/12/11, 22:08

Może nie dokońca jest to wyjaśnieniem, ale pozwole sobie opisać problem poborem prądu z nikąd :lol: Być może komuś kiedyś sie to przyda aby nie popelnil takiego glupiego błędu co ja :o

otóz dotychczas sprawdzalem niby pobór pradu na zamknietym centralnym, ale jak wiemy(dzisiaj się skapnąłem :oops: ) odłaczajac kleme i podłączając szeregowo miernik auto znowu dostaje prad, czyli urządzenia sie ''pobudzają'' :) - stąd u mnie był problem z niewyjaśnionym poborem 0,26A 8)
główkowałem się,grzebalem w bezpiecznikach, ale mierząc (jak wyzej) ciągle był ten sam pobór :roll:

az dzisiaj po zaciąnieciu porady kolegi rozlaczylem aku podlaczylem na ''stale'' szeregowo miernik tzn owinalem tasma izolacyjna przewody (czarny z miernika) odpowiednio do klemy + i (czerwony z miernika)do bieguna + aku zeby sie ''trzymaly'' i zamknalem auto centralnym i co?? pobór nadal 0,26A poddalem sie.. :lol: ale poczekalem 20 min i wrócilem, a na mierniku (pierwsze co krzyklem o ku..a ale jestem glupi) %) widnial pobór 0,02A :D :ROFL:

MORAŁ:
sprawdzając pobor pradu najpierw podlacz miernik a potem zamknij auto i poczekaj, az sie uspi! bo tylko takie mierzenie jest prawdziwe :good: Bo kazde rozlaczenie, podlaczenie aku powoduje pobudzenie urzadzen i pobor pradu :twisted:


Awatar użytkownika
k3m0t1989
Bywalec forum
Posty: 725
Rejestracja: 29/12/10, 12:23
BMW: e46 330d touring
Rok produkcji: 2003
Państwo: Polska
Województwo: śląskie
Miasto: Wręczyca Wielka
Gadu-Gadu: 1898979
Kontakt:

Re: pobór prądu wyjaśniony

Post autor: k3m0t1989 » 07/12/11, 22:22

to jak ty to robiłeś hahahahaha trzeba się było spytać :) podpinasz miernik w bagażniku, palcem zamykasz zamek w otwartej klapie i potem całe auto. Bagażnik otwarty, wszystko pogaszone, auto zamknięte nawet alarm uzbrojony jak ktoś ma i patrzysz sobie na miernik :D

Awatar użytkownika
jocker
Bywalec forum
Posty: 339
Rejestracja: 11/05/11, 20:08
BMW: 2.0 150km
Rok produkcji: 1999
Państwo: Polska
Województwo: wielkopolskie
Miasto:
Kontakt:

Re: pobór prądu wyjaśniony

Post autor: jocker » 07/12/11, 22:28

teraz tez sie z siebie smieje :ROFL: ale wiesz... :oops:
pomyslec ze caly czas szukalem dziury w calym :shock: :cry:

mgrlutek
Bywalec forum
Posty: 18
Rejestracja: 06/12/16, 11:40
BMW: E46 330d
Rok produkcji: 2002
Państwo: Polska
Województwo: pomorskie
Miasto: Gdańsk
VIN: PA72342
Kontakt:

Re: pobór prądu wyjaśniony

Post autor: mgrlutek » 26/02/20, 22:49

Witam Panowie pobór prądu wyjaśniony ale u mnie dupa...
Kupiłem specjalnie miernik cęgowy żeby się nie bawić w rozpinanie. Pobór na postoju w granicy 0,63A wyjęte wszystkie bezpieczniki po zamknięciu centralnego i uruchomieniu alarmu. Czekałem nawet 40min i bez zmian...
(Zostawiłem 2szt bezpieczników bo wyje odrazy alarm po wyjęciu)
Auto przy odpalaniu zachowuje się tak samo jak pisał wyżej k3m0t. Często zdycha akumulator i ogólnie już załatwiłem 3 nowe...

Mam kombi 330d na full opcji, Aku 90Ah 720A, zamienik ale taki duży był fabryczny. I szukając po Vin się zgadza... Moje trasy to minimum 2x dziennie po 30-40km

Nie mam pojęcia czego szukać, jak odłączyć całkowicie alarm fabryczny ??? Czytałem gdzieś o "jeżu" co to takiego

Awatar użytkownika
maniek21112
Specjalista
Posty: 6208
Rejestracja: 06/09/17, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

Re: pobór prądu wyjaśniony

Post autor: maniek21112 » 27/02/20, 13:05

Jeż to rezystor dmuchawy. Alarm można wykodować.
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Kupię do e46:
- osłonę dźwigni automat 51167059413 ("-" do przodu)
- maskę przedlift cosmosschwarz 303
Mój czarnuch 328ia

mgrlutek
Bywalec forum
Posty: 18
Rejestracja: 06/12/16, 11:40
BMW: E46 330d
Rok produkcji: 2002
Państwo: Polska
Województwo: pomorskie
Miasto: Gdańsk
VIN: PA72342
Kontakt:

Re: pobór prądu wyjaśniony

Post autor: mgrlutek » 23/03/20, 21:50

Kupiłem nowy aku, pobór prądu jak mierze niby jest 0,05A. Ale bateria przez pierwsze 2 tygodnie trzymała stabilnie 12,7v, teraz znowu zaczyna jak poprzednie akumulatory spadać napięcie do 12,4v Podczas kręcenia rozrusznikiem poniżej 9v... Masakra jakaś co odstawie do elektryka to po mierzeniu stwierdzają, że wszystko OK. Wcześniejszy akumulator miałem 7 m-cy


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości