Pobór prądu 0.24

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
Konrad05
Posty: 4
Rejestracja: 6 sty 23, 19:50
BMW: E46
Rok produkcji: 2003
Państwo: Polska
Województwo: lubelskie
Miasto: Biała Podlaska

#1

Post autor: Konrad05 »

Witam ostatnio kupiłem E46 z silnikiem m54b25 a buda to 318i mam problem z poborem prądu na postoju ponieważ wynosi aż 0.24a napiszę co było odłączane i nie było efektu (tak czekałem co najmniej 30min)
- Wszytkie bezpieczniki
- jeż
- modól komfortu
- przekaźniki nad modułem komfortu
- podgrzewanie szyby
- komputer
- komouter od gazu
Proszę o pomoc
kosteg
Bywalec forum
Posty: 1703
Rejestracja: 10 gru 17, 17:03
BMW: 320d Touring x2 E46 2005 + F31 2014
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547

#2

Post autor: kosteg »

Auto zamknięte w czasie pomiaru i zaryglowane centralnym? Bagażnik otwarty a zamek wkrętakiem "zamknięty"?

W kabinie odlaczylbym jeszcze lcm, panel klimy, radio a jeśli to nie da rezultatu to elektryka pod maską do weryfikacji.
Obrazek
Konrad05
Posty: 4
Rejestracja: 6 sty 23, 19:50
BMW: E46
Rok produkcji: 2003
Państwo: Polska
Województwo: lubelskie
Miasto: Biała Podlaska

#3

Post autor: Konrad05 »

Wszytko zamknięte i odczekane Aku mam z przodu panel klimy też odpinałem tak samo radio. Wydaje mi się coś pobiera prąd w środku bo z klemy odłączyłem cieńszy kabel i nie było poboru a jak podłączyłem sam ten kabel bez klemy to pobór dalej był
PiotrWłocławek
Bywalec forum
Posty: 159
Rejestracja: 23 wrz 19, 20:28
BMW: 318i
Rok produkcji: 2003
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: Włocławek

#4

Post autor: PiotrWłocławek »

Jakieś dołożone car audio?
kosteg
Bywalec forum
Posty: 1703
Rejestracja: 10 gru 17, 17:03
BMW: 320d Touring x2 E46 2005 + F31 2014
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547

#5

Post autor: kosteg »

LCM sprawdź. Jak nie to szukanie przebicia albo innego podobnego uszkodzenia.
Obrazek
Konrad05
Posty: 4
Rejestracja: 6 sty 23, 19:50
BMW: E46
Rok produkcji: 2003
Państwo: Polska
Województwo: lubelskie
Miasto: Biała Podlaska

#6

Post autor: Konrad05 »

Po wyjęciu bezpiecznika f102 spada pobór do 0.04
(80A) Przekaźnik sterowania silnikiem, elektroniczna jednostka sterująca silnikiem, elektroniczna jednostka sterująca skrzynią biegów, skrzynka bezpiecznikowa/przekaźnik – lewy tył komory silnika ^5)

To jest opis tego bezpiecznika ale totalnie nie wiem czego i gdzie teraz szukać po wyjęciu tego bezpiecznika samochód kręci ale nie odpala
Konrad05
Posty: 4
Rejestracja: 6 sty 23, 19:50
BMW: E46
Rok produkcji: 2003
Państwo: Polska
Województwo: lubelskie
Miasto: Biała Podlaska

#7

Post autor: Konrad05 »

Doszedłem do tego że po odpięciu alternatora pobór spada teraz pytanie co może być nie tak z nim
kosteg
Bywalec forum
Posty: 1703
Rejestracja: 10 gru 17, 17:03
BMW: 320d Touring x2 E46 2005 + F31 2014
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547

#8

Post autor: kosteg »

Regulator napięcia?
Obrazek
Napisz odpowiedź
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatnia aktywność

Wróć do „Elektronika”