Po raz kolejny ucięte, urwane kable

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
orz1
Bywalec forum
Posty: 22
Rejestracja: 27/01/19, 10:55
BMW: E46
Rok produkcji: 2003
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecinek
Kontakt:

Po raz kolejny ucięte, urwane kable

Post autor: orz1 » 09/02/19, 9:40

Witam
Około tygodnia temu kupiłem BMW E46 316 sedan
Czujnik temperatury mi piszczał, pokazując -40
Szybko się zapoznałem na forum że jest uszkodzony
Zakupilem nowy , chcąc go wymienić zauważyłem wyrwane kable , wiązka kilku kabli, w tym te od czujnika.
Nie wiem co to za kable
Znalazłem też dwa ucięte kable przy lewej lampie ( czerwony i czarny)
Załączniki
IMG_20190209_091619.jpg
IMG_20190209_091640.jpg


Szuma15
Bywalec forum
Posty: 71
Rejestracja: 25/10/18, 10:00
BMW: 320d oraz 328Ci
Rok produkcji: 1999
Państwo: Polska
Województwo: wielkopolskie
Miasto: Poznań lub Pleszew
VIN: JK65067
Lokalizacja: Poznań
Kontakt:

Po raz kolejny ucięte, urwane kable

Post autor: Szuma15 » 21/02/19, 16:56

A masz ringi w lampach?
Sprawdź czy nie ma śladów po ringach. Może były i ktoś je drastycznie usunął i zostały przewody.
Popatrz czy ci jakieś przewody nie wiszą w okół lampy, pod puszka filtra, przy skrzynce komputera i w skrzynce.
Jak to było coś ważnego to komputer i INPA powinny pokazać tego brak.


Wysłane z iPhone za pomocą Tapatalk

orz1
Bywalec forum
Posty: 22
Rejestracja: 27/01/19, 10:55
BMW: E46
Rok produkcji: 2003
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecinek
Kontakt:

Po raz kolejny ucięte, urwane kable

Post autor: orz1 » 21/02/19, 19:07

Znalazłem jakaś puszkę philipsa przy akumulatorze , postaram się jutro zrobić zdjecie.

orz1
Bywalec forum
Posty: 22
Rejestracja: 27/01/19, 10:55
BMW: E46
Rok produkcji: 2003
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecinek
Kontakt:

Po raz kolejny ucięte, urwane kable

Post autor: orz1 » 22/03/19, 20:29

Obrazek

Obrazek
Taką niespodziankę dzisiaj znalazłem , ktoś wie od czego to coś mogło być?

orz1
Bywalec forum
Posty: 22
Rejestracja: 27/01/19, 10:55
BMW: E46
Rok produkcji: 2003
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecinek
Kontakt:

Po raz kolejny ucięte, urwane kable

Post autor: orz1 » 22/03/19, 20:35

Czy to nie będzie od komputera ze starej instalacji gazowej? Bo zmieniałem.


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość