nowe wisko,,bez zmian.

Problemy, pytania, porady związane z płynami, klimatyzacją, naprawami, przeglądami, wymianami
bolo2024

nowe wisko,,bez zmian.

Post autor: bolo2024 » 01/08/10, 10:23

Witam mam pytanie , wymieniłem wisko i dzwięk z pod maski sie nie zmienił to znaczy dalej wyje jakby tam jakaś v8 byłą co oczywiscie mnie nie kręci,czy może być tak ze termostat jest padnięty ?


bolo2024

Re: nowe wisko,,bez zmian.

Post autor: bolo2024 » 01/08/10, 21:42

sirek drogi przyjacielu :) wisko mi wyje tylko chodzi oto ze załącza mi sie za wczesnie przy około 60 stopniach,więc wymieniłem je na nowe oczywiscie nie orginalne behra ,a problem jest ten sam i dokladnie w tym samym momencie załącza sie te nowe czyli przy okołó 60 stopniach,tak wiec moje pytanie jest czy mozliwe ze to z powodu chlodnicy ze zeberka są zbyt pogięte czy moze tez mieć termostat z tym do czynienia,wiem ze za szybko sie zasprzęgla ,tylko niewiem czemu,a przypuszczam ze wisksamo w sobie jest ok ale przyczyny musze szukac gdzie indziej ....pomocy..... :P

Awatar użytkownika
zdeniu
Bywalec forum
Posty: 462
Rejestracja: 08/09/09, 22:46
BMW: 320d M47N Touring
Rok produkcji: 2002
Państwo: Polska
Województwo: pomorskie
Miasto: Słupsk
Gadu-Gadu: 2305427
Lokalizacja: Słupsk
Kontakt:

Re: nowe wisko,,bez zmian.

Post autor: zdeniu » 03/08/10, 19:05

co do tematu samej wiskozy to jest ważny sposób jej przechowywania , transportowania
w markowych jest to oznaczone na kartonie że nie może ono leżeć tylko musi stać na boku
niestety nie wielu sprzedawców (sklepy/hurtownie) o tym wie i magazynują je na nieprawidłowo w wyniku czego niestety po zamontowaniu nowego nie spełnia ono swojego zadania

ale

jest to do czasu, do czasu znaczy z reguły kwestia dnia
wielu miałem już klientów którzy chwilę po zamontowaniu wracali z pretensjami lecz następnego dnia już wszystko było OK

tak więc myślę że u Ciebie może być podobna sprawa
Obrazek

bolo2024

Re: nowe wisko,,bez zmian.

Post autor: bolo2024 » 03/08/10, 22:42

A no właśnie już minelo 3 dni i nadal bez zmian tak jak napisałes na opakowaniu mam narysowaną strzałkę która to wskazuje pozycje przechowywania,nawet zanim je zamontowałem ,leżało ono umnie w domu z 2 tygodnie w pozycji poprawnej ,, tak wiec niewiem gdzie mam szukac o do czego sie przyczepic, pomóżcie :(

bolo2024

Re: nowe wisko,,bez zmian.

Post autor: bolo2024 » 02/08/11, 10:10

odświeżam temat bo co się okazało po wymianie już 2 - wisko że chłodnica była zasyfiona liśćmi,piaskiem olejem z intercoolera i to powodowało że wiskoza się non stop załączała co się przekładało na ten uciążliwy hałas F14 :D i spalanie było zdecydowanie większe, tak więc proponuje wszystkim którzy mają podobny problem po prostu najpierw sprawdzić stan czystości swoich chłodnic :)


KotSylwester
Bywalec forum
Posty: 101
Rejestracja: 18/11/10, 17:51
BMW: 320ci Cabrio
Rok produkcji: 2001
Państwo: Polska
Województwo: mazowieckie
Miasto: Jozefow
Kontakt:

Re: nowe wisko,,bez zmian.

Post autor: KotSylwester » 01/04/16, 10:38

BMW 320ci automat M54 2.2

Cześć.
Mam takie pytanie. Wymieniłem wiskozę na nową. Febi, kupiona w auto partner. Przechowywana prawidłowo - pudełko jest tak zrobione że wisko odchyla się od pionu może 30st. Po zakupie o 8mej rano, odpakowałem, ustawiłem ją całkiem w pionie, zawiozłem do mechanika, uczuliłem na pionowość a on też zostawił ją w pionie i dopiero ok.12tej zamontował a odpalił auto dopiero jak przyjechałem - 14:30. Sprawdziliśmy płyn itp.

Wcześniej auto się nie grzało (żona nie zauważyła aby wskazówka wędrowała a ją uczuliłem na to), generalnie jeździ bez korków, ale co tydzień pół litra płynu wcinało. raz wracało w korku to po weekendowym postoju litr płynu trzeba było dolać. Plama pod autem. Diagnoza - wisko.

Po wymienia wisko: Auto odpala jak V8. Po kilkuset metrach milknie i wisko jest cicho. Auto stało na dworzu od 15tej do 6tej rano i też na początku wisko słychać.

Jedna ciekawostka:
Po nocy w garażu, rano po odpalenia, ,dziwne, chyba zwykle lezała poza niebieskim.
Obrazek

Po rozgrzaniu normalnie "pion" jak w BMW. Czyli pion ale widać kreskę połowy. Termostat? Czujnik temeperatury (który)? Czyszczenie chłodnicy?
E46 320ci cabrio, E30 325i cabrio, R129 SL500, 190 2.0E a kiedyś 635 csi :Search:

KotSylwester
Bywalec forum
Posty: 101
Rejestracja: 18/11/10, 17:51
BMW: 320ci Cabrio
Rok produkcji: 2001
Państwo: Polska
Województwo: mazowieckie
Miasto: Jozefow
Kontakt:

Re: nowe wisko,,bez zmian.

Post autor: KotSylwester » 01/04/16, 10:44

E46 320ci cabrio, E30 325i cabrio, R129 SL500, 190 2.0E a kiedyś 635 csi :Search:


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Układ chłodzenia i ogrzewania”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości