Nierówna praca silnika 320 D 150 KM

Awatar użytkownika
grabarz_x
Bywalec forum
Posty: 35
Rejestracja: 07/04/10, 12:26
BMW: E 46 320D CR
Rok produkcji: 2002
Państwo: Polska
Województwo: łódzkie
Miasto: Zgierz
Lokalizacja: Zgierz
Kontakt:

Nierówna praca silnika 320 D 150 KM

Post autor: grabarz_x » 18/05/15, 10:18

Witam serdecznie,

taki problem:
ostatnio dałem lekko w palnik swojej Buni(czyt. pedał w podłogę i tak do 180km/h).
Jak dojechałem do ronda, zauważyłem że na na jałowym biegu nierówno pracuje, tak jakby na jednym garku nie paliła, po kilku km, uspokoiło się.
Sytuacja się powtarza ,raz pracuje dobrze raz nie.

Pytanko co to może być za problem?(egr?)


Awatar użytkownika
grabarz_x
Bywalec forum
Posty: 35
Rejestracja: 07/04/10, 12:26
BMW: E 46 320D CR
Rok produkcji: 2002
Państwo: Polska
Województwo: łódzkie
Miasto: Zgierz
Lokalizacja: Zgierz
Kontakt:

Re: Nierówna praca silnika 320 D 150 KM

Post autor: grabarz_x » 18/05/15, 17:57

Dodam że dzieje się tak w 90% po nagłym przyspieszeniu..

Awatar użytkownika
GUMMISS
Przyjaciel forum
Posty: 3858
Rejestracja: 08/09/10, 18:56
BMW: 320d/524td
Rok produkcji: 1999
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: brodnica
Gadu-Gadu: 3231748
Tlen: potrzebny codziennie do życia
VIN: ke68470
Lokalizacja: Środkowowschodnia cześć Europy, Polska, rejon kujaw i pomorza, okolice Brodnicy a dokładnie Kawki
Kontakt:

Re: Nierówna praca silnika 320 D 150 KM

Post autor: GUMMISS » 18/05/15, 19:43

U mnie po palowaniu tez nieraz przez 3-3 sekundy utrzymuje więcej niż wolne obroty, szczególnie jak zejde do nich z ponad 4000.....
Bo Możemy Więcej...
L W G 8)

Awatar użytkownika
grabarz_x
Bywalec forum
Posty: 35
Rejestracja: 07/04/10, 12:26
BMW: E 46 320D CR
Rok produkcji: 2002
Państwo: Polska
Województwo: łódzkie
Miasto: Zgierz
Lokalizacja: Zgierz
Kontakt:

Re: Nierówna praca silnika 320 D 150 KM

Post autor: grabarz_x » 19/05/15, 10:26

To nie pomogłeś, po pałowaniu zaczyna mi pracować jakby na 3 garkach i raczej ustępuje objaw po zgaszeniu auta i odczekaniu kilkunastu minut.
EGR wczoraj czyściłem i nic nie pomogło.Dodam że wężyki do sterowania podciśnieniowego mam sparciałe(silikonowe już jadą).
Widzę że jestem osamotniony z takim problemem..
Może zaworek od egr się zapchał? :crazy:


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Diesel”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość