[m43 1,9]wycie i chrobotanie pompy wspomagania

Wszystko co dotyczy układu hamulcowego, zawieszenia, układu kierowniczego i napędowego, skrzyni biegów
Awatar użytkownika
jocker
Bywalec forum
Posty: 339
Rejestracja: 11/05/11, 20:08
BMW: 2.0 150km
Rok produkcji: 1999
Państwo: Polska
Województwo: wielkopolskie
Miasto:
Kontakt:

[m43 1,9]wycie i chrobotanie pompy wspomagania

Post autor: jocker » 04/04/13, 16:29

Czesc

Czasami ale nie stale wyje oraz chrobocze pompa?
tzn zaraz po odpaleniu nic nie slychac, krecac delikatnie tez nic nie slychac, natomiast jezeli gwaltownie skrece w lewo (ciagle na postoju) cos za chrobocze i zaczyna deliktanie wyc nawet podczas jazdy prosto,a skrecajac kolami troche mocniej wyje... a obroty (zaraz po starcie i zachrobotaniu) niechca zejsc ponizej 1500 obr.
jadac dalej (czasami z 2km czasami 5km poprostu nie ma reguly) przestaje wyc sama z siebie a obroty spadaja normalnie do 800 obr.. i wtedy moge skrecac na maksa i robic co chce i juz nie wyje :)
zajechalem do domu pokrecilem kierownica na maksa w kazda strone i nic nieslysze zadnego chrobotania strzelania i wycia a kierownica kreci sie bardzo luzno :)

najciekawsze jest to ze nie zawsze tak sie dzieje.. pierwszy raz zachrobotalo mi jakis tydzien temu(ostro skrecilem kierownica) i sie zaczelo jak u góry..
i pozniej az do wczoraj/dzisiaj wszystko bylo dobrze.. wczoraj i dzisiaj bylo tak samo mianowicie odpalam silnik cisza, skrecam kolami i zaczynam ruszac i nagle zachrobocze i wyje obroty trzymaja sie na 1500obr ale po chwili wszystko ustaje i jest juz ok i wiecej juz nie wyje.. :roll: zajechalem do domu zgasilem silnik po jakiejs godzinie odpalam silnik skrecam na maksa i co? i cisza 8) wiec kurde od czego to zalezy ze czasami zachrobocze i wyje a czasami jezdze normalnie i nic ? :cry:

przyznaje nie zdazylem sprawdzic poziomu plynu ale tez nie wiem gdzie szukac zbiorniczka?? w moim silniku 1999rok 1.9 118 km m43??

czy takie zachowanie to tylko i wylacznie pompa?
Ostatnio zmieniony 05/04/13, 14:40 przez jocker, łącznie zmieniany 1 raz.


OSA BMW

Re: [m43 1,9]wycie i chrobotanie pompy

Post autor: OSA BMW » 04/04/13, 17:53

Popraw temat !!!! Pompa czego??????????
Wymieniales kiedys ten plyn?
Otwierasz mache i z prawej strony od bagnetu jest zbiorniczek

Awatar użytkownika
Roki
Weteran
Posty: 1277
Rejestracja: 21/09/10, 13:59
BMW: ByłoE46 m47 M54,M57,n42 jest m54b30
Rok produkcji: 2002
Państwo: Polska
Województwo: mazowieckie
Miasto: Radom
Gadu-Gadu: 3463212
VIN: PA70818
Lokalizacja: Radom
Kontakt:

Re: [m43 1,9]wycie i chrobotanie pompy

Post autor: Roki » 04/04/13, 18:39

Ehmmmm....sciągnij instrukcje obsługi skoro nie wiesz gdzie jest nawet zbiorniczek płynu wspomagania...
Zacznij od tego bo w E46 lubi pocić się korek i powoli powoli ubywa ATF-u.
Sprawdź moje aukcje
https://allegro.pl/uzytkownik/roki863
Ciśnij jeśli masz pasję nie stawaj...Wsiądź odpal fure w gaz napier...aj

mariryb
Specjalista
Posty: 5208
Rejestracja: 09/04/11, 9:07
BMW: 330ci, 320i
Rok produkcji: 2003
Państwo: Polska
Województwo: mazowieckie
Miasto: Radom/ Wieniawa
Kontakt:

Re: [m43 1,9]wycie i chrobotanie pompy

Post autor: mariryb » 04/04/13, 18:56

Po otwarciu maski nie widać go odrazu. Jest między chłodnicą a silnikiem, pod obudową filtra powietrza. Zajrzyj tam a zobaczysz zbiorniczek.
Felgi tak jak dziewczyny - co najmniej 18-tki

Awatar użytkownika
jocker
Bywalec forum
Posty: 339
Rejestracja: 11/05/11, 20:08
BMW: 2.0 150km
Rok produkcji: 1999
Państwo: Polska
Województwo: wielkopolskie
Miasto:
Kontakt:

Re: [m43 1,9]wycie i chrobotanie pompy wspomagania

Post autor: jocker » 05/04/13, 17:13

dzisiaj sprawdzalem poziom plynu i powiem ze jak wlozylem palec w celu sprawdzenia barwy to jest czerwona ale ledwo paznokiec mialem zanuzony..
wiec stwierdzam bez bicia ze plynu jest maaalo :( wiec pytanko bez problemu moge dolac jakis plyn - nieznajac jaki byl wczesniej wlany?

oraz martwi mnie to jakby ''chrobotanie'' jak by cos przez chwile tarlo.. :o i dzisaj posluchalem na spokojnie i wydaje mi sie ze to nie koniecznie jest pompa.. :shock:

mozliwe ze np sworznie??
albo sa jakies typowe objawy maglownicy - jak sprawdzic? 8)


Awatar użytkownika
MARC
Administrator
Posty: 5528
Rejestracja: 12/07/11, 15:25
BMW: Search
Państwo: Polska
Województwo: małopolskie
Miasto: KRAKOW
Gadu-Gadu: 4317162
Lokalizacja: K/R/A/K/Ó/W
Kontakt:

Re: [m43 1,9]wycie i chrobotanie pompy wspomagania

Post autor: MARC » 05/04/13, 17:30

Panocku nikt tu nie wie co za zwierz Ci siedzi w aucie, nutria czy chomik...
A pieron jasny wie gdzie dokładnie...
Polecam http://www.wrozka.waw.pl/ ona wszystko wie.

Awatar użytkownika
Alvarees
Bywalec forum
Posty: 643
Rejestracja: 22/04/12, 12:14
BMW: E46 320d 320d +
Rok produkcji: 2001
Państwo: Polska
Województwo: śląskie
Miasto: TG
Kontakt:

Re: [m43 1,9]wycie i chrobotanie pompy wspomagania

Post autor: Alvarees » 05/04/13, 17:53

jocker pisze:
albo sa jakies typowe objawy maglownicy - jak sprawdzic? 8)
tak sobie możemy strzelać i strzelać.
ja polecam jeden z najlepszych sposobów - udaj się do warsztatu.
BRAK PODPISU


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Podwozie”

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot] i 0 gości