KRĘCI ALE NIE ODPALA

MichalG7
Bywalec forum
Posty: 49
Rejestracja: 14 kwie 20, 15:09
BMW: 320i
Rok produkcji: 2002
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
VIN: KK73319

#1

Post autor: MichalG7 »

Odpalilem auto podjechalem 50 cm do przodu i zaraz zgasilem.
Na drugi dzień przychodzę odpalam i doslownie po sekundzie auto sie dusi i gaśnie.

Wczesniej mialem ten sam problem zaraz po wymianie filtra powietrza i oleju.

Pomoglo dlugie krecenie z wcisnietym do oporu gazem oraz wykasowanie bledow i restart EWS.

Ale dwa razy zrobilem w identyczny sposób tj. Wlaczylem i zaraz wyłączyłem auto.

AUTO KRĘCI ALE NIE ODPALA.

Czy ews wlacza sie dlatego ze nie moge odpalic czy winne jest powieterze ?

Powietrze czy EWS? Oto jest pytanie....


Paliwo dochodzi , pompa pracuje.

Iskra prawdopodobnie również jest.


Przeplywka?
Pozdrawiam
Awatar użytkownika
maniek21112
Specjalista
Posty: 10289
Rejestracja: 6 wrz 17, 8:18
BMW: 320d touring M47N 210ps_433nm 328ia sedan M52TUB28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica_Wrocław

#2

Post autor: maniek21112 »

Błędy? Co masz na myśli przez "włączanie ews"?
Diagnostyka INPA ISTA NCS PASOFT uszczelniacze zaworowe n42/46 oględziny Świdnica/Wrocław tel. 782-784-200
328ia mańka i żony ;) cosmosschwarz
540ia black-sapphire metalic
740IL island-green
730I V8 orient-blau
Awatar użytkownika
GUMMISS
Przyjaciel forum
Posty: 4018
Rejestracja: 8 wrz 10, 18:56
BMW: 318i Touring
Rok produkcji: 2003
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: brodnica
Lokalizacja: Kawki
Płeć:

#3

Post autor: GUMMISS »

Skoro kręci i pompa paliwa działa to EWS jest dobry. Jakie były w nim błędy i co masz na myśli pisząc restart EWS? Obstawiam bardziej lewe powietrze albo słabe ciśnienie paliwa.
Bo Możemy Więcej...
L W G 8)
MichalG7
Bywalec forum
Posty: 49
Rejestracja: 14 kwie 20, 15:09
BMW: 320i
Rok produkcji: 2002
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
VIN: KK73319

#4

Post autor: MichalG7 »

Reset EWS to jedna z dwóch opcji w zakladce (Motor- Schift F6- f2 rest )

Lewe powietrze?

Bledy.

Z tego co pamiętam to...
Cos z termostatem , ze temperarura nie taka oraz ten drugi blad co zawsze sie pojawia to cos z klimatyzacja IHKA no a po rym jak kilka razy zakreci i nieodpali to pojawia sie blad wegfahrsperre.

I to wszystkie bledy.
Wczesniej przed rozgrzaniem nie domagal pierwszy cylinder a po rozgrzaniu pierwszy pracowal prawidlowo ale za to 3 czy 4ty niedomagal tj. Nie pracowal na rowni z pozostalymi 5 cioma
Awatar użytkownika
maniek21112
Specjalista
Posty: 10289
Rejestracja: 6 wrz 17, 8:18
BMW: 320d touring M47N 210ps_433nm 328ia sedan M52TUB28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica_Wrocław

#5

Post autor: maniek21112 »

Wklej ten błąd, który pojawia się po nieudanym odpaleniu. Pozostałe to grzałka termostatu (termostat do wymiany) i czujni auc, ale ten drugi to mało istotna sprawa.
Diagnostyka INPA ISTA NCS PASOFT uszczelniacze zaworowe n42/46 oględziny Świdnica/Wrocław tel. 782-784-200
328ia mańka i żony ;) cosmosschwarz
540ia black-sapphire metalic
740IL island-green
730I V8 orient-blau
MichalG7
Bywalec forum
Posty: 49
Rejestracja: 14 kwie 20, 15:09
BMW: 320i
Rok produkcji: 2002
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
VIN: KK73319

#6

Post autor: MichalG7 »

Ostatnio właśnie odpalił jak wykasowalem ten błąd. I zrobiłem tak jak napisałem wyzej.
Ale bardzo dlugo krecil tak jakby byl bardzo zapowietrzony a jak juz odpalil to bylo pelno bialego dymu. Potem jezdzilem i odpalal od strzala.
Jutro zrobię zdjęcie .

Plik hostowany przez BMW E46 Forum

Obrazek

Obrazek


Obrazek


Obrazek


Obrazek




Komputer dzis pokazal.

Przepustnica. ..

Znajomy mechanik twierdzi, że to czujnik wału.

Kolor świec wskazuje ,że jest zbyt bogata mieszanka.

NA ŚWIECACH NIE MA ISKRY.


Pomocy bo stoję na odludziu.
Pozdro i Wesołych Świąt Wielkanocnych.
Awatar użytkownika
maniek21112
Specjalista
Posty: 10289
Rejestracja: 6 wrz 17, 8:18
BMW: 320d touring M47N 210ps_433nm 328ia sedan M52TUB28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica_Wrocław

#7

Post autor: maniek21112 »

Zacznij od prawidłowej synchronizacji ews z dme.
Diagnostyka INPA ISTA NCS PASOFT uszczelniacze zaworowe n42/46 oględziny Świdnica/Wrocław tel. 782-784-200
328ia mańka i żony ;) cosmosschwarz
540ia black-sapphire metalic
740IL island-green
730I V8 orient-blau
MichalG7
Bywalec forum
Posty: 49
Rejestracja: 14 kwie 20, 15:09
BMW: 320i
Rok produkcji: 2002
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
VIN: KK73319

#8

Post autor: MichalG7 »

Synchronizację zrobiłem w sposób podany na forum czyli na koncu zamknąłem i otworzylem auto siedzac w srodku i majac wszystkie drzwi zamkniete.

Dlaczego swieca jest czarna . Dlaczego nie ma iskry.
Moze swiece sa spalone.... czy to mozliwe?l

W tescie obrotów 7.2 pokazuje ze kreci cos do 2tys wiec czujnik polozenia walu reaguje prawidlowo.

Gdyby byl uszkodzony czujnik walka a nie wału to z tego co koledzy piszą na forum auto by odpaliło .

Gdyby immo blokowalo to czy w ogóle by krecil rozrusznik?
Awatar użytkownika
maniek21112
Specjalista
Posty: 10289
Rejestracja: 6 wrz 17, 8:18
BMW: 320d touring M47N 210ps_433nm 328ia sedan M52TUB28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica_Wrocław

#9

Post autor: maniek21112 »

Tak, kręci rozrusznik gdy nie ma synchronizacji.
Diagnostyka INPA ISTA NCS PASOFT uszczelniacze zaworowe n42/46 oględziny Świdnica/Wrocław tel. 782-784-200
328ia mańka i żony ;) cosmosschwarz
540ia black-sapphire metalic
740IL island-green
730I V8 orient-blau
MichalG7
Bywalec forum
Posty: 49
Rejestracja: 14 kwie 20, 15:09
BMW: 320i
Rok produkcji: 2002
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
VIN: KK73319

#10

Post autor: MichalG7 »

Problem rozwiazany.

Winne byly swiece.
Jedna cewka calkowicie padła.

Jutro kupię.


Dzieki za pomoc pozdrawiam.
Napisz odpowiedź
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatnia aktywność

Wróć do „Benzyna”