Gasnie jak sie nagrzeje 2.0d 150km

Forum dla początkujących użytkowników forum. Jeśli nie wiesz gdzie napisać, pisz tutaj. Tutaj trafiają wszystkie wątki zakładane przez formularz na stronie głównej naszego forum.
Trzech
Posty: 2
Rejestracja: 23 lut 24, 16:43
BMW: e46
Rok produkcji: 2001
Państwo: Polska
Województwo: warmińsko-mazurskie
Miasto: olecko
Płeć:

#1

Post autor: Trzech »

Witam mam taki problem silnikiem 2.0d 150km . Problem polega na tym ze chwile po nagrzaniu sie gaśnie i nie da się już odpalić przez pare dni, jak już odpali to ma moc , nie szarpie i chodzi równo . Pompa progowa działa , na listwie jest paliwo . Co to może być
Awatar użytkownika
maniek21112
Specjalista
Posty: 10346
Rejestracja: 6 wrz 17, 8:18
BMW: 320d touring M47N 210ps_433nm 328ia sedan M52TUB28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica_Wrocław

#2

Post autor: maniek21112 »

Sprawdź błędy, może czujnik położenia wałka rozrządu.
Diagnostyka INPA ISTA NCS PASOFT uszczelniacze zaworowe n42/46 oględziny Świdnica/Wrocław tel. 782-784-200
328ia mańka i żony ;) cosmosschwarz
540ia black-sapphire metalic
740IL island-green
730I V8 orient-blau
Trzech
Posty: 2
Rejestracja: 23 lut 24, 16:43
BMW: e46
Rok produkcji: 2001
Państwo: Polska
Województwo: warmińsko-mazurskie
Miasto: olecko
Płeć:

#3

Post autor: Trzech »

Jest błąd 4B90 niskie ciśnienie szyny paliwowej . wymieniłam regulator ciśnienia paliwa ale dawaj to samo
mastacruz
Posty: 1
Rejestracja: 14 sty 21, 16:21
BMW: e46
Rok produkcji: 2003
Państwo: Polska
Województwo: pomorskie
Miasto: Gdansk

#4

Post autor: mastacruz »

I jak naprawione?
Napisz odpowiedź
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatnia aktywność

Wróć do „Forum dla początkujących”