[E46] Problem z tylnymi lampami

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
lukas7lbn
Bywalec forum
Posty: 42
Rejestracja: 9 lis 10, 20:03
BMW: 320d
Rok produkcji: 2000
Państwo: Polska
Województwo: lubelskie
Miasto: Lublin

#1

Post autor: lukas7lbn »

Cześć,

Mam problem z tylnymi lampami w swoim bmw. Chodzi o przedliftowe lampy. Mianowicie założyłem żarówki: P21W oraz P21/4W tak, jak mówi katalog. Po włączeniu świateł pozycyjnych w obydwu lampach żarówka P21W świeci światłem takim jak powinna na pozycjach, zaś żarówka P21/4W świeci światłem dużo mocniejszym, jak przy hamowaniu. Po wciśnięciu hamulca żarówka P21W świeci jaśniej (jak przy hamowaniu) zaś żarówka P21/4W świeci tak samo jasno. Wydaje mi się, że powinno być tak iż na światłach pozycyjnych obydwie żarówki powinny świecić światłem o takim samym natężeniu, a przy hamowaniu powinna jaśniej świecić żarówka P21/4W, która posiada dwa żarniki. W innych e46, które mijałem światła tylne pozycyjne świeciły takim samym natężeniem.
Gdzie może leżeć problem? Czy ktoś spotkał się z taką sytuacją?

Załączam fotki jak to wygląda na włączonych pozycjach:

Obrazek
Załączniki
[E46] Problem z tylnymi lampami - 20180316_165656.jpg
Awatar użytkownika
GUMMISS
Przyjaciel forum
Posty: 4028
Rejestracja: 8 wrz 10, 18:56
BMW: 318i Touring
Rok produkcji: 2003
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: brodnica
Lokalizacja: Kawki
Płeć:

#2

Post autor: GUMMISS »

Spróbuj dołożyć masy do każdej lampy bezpośrednio do ścieżki omijając wtyczkę. Może być też tak że żarówki są odwrotnie, sprawdź które włókno świeci, wowinno świeciec tylko to 4W.

Wysłane z mojego Redmi 4A przy użyciu Tapatalka
Bo Możemy Więcej...
L W G 8)
lukas7lbn
Bywalec forum
Posty: 42
Rejestracja: 9 lis 10, 20:03
BMW: 320d
Rok produkcji: 2000
Państwo: Polska
Województwo: lubelskie
Miasto: Lublin

#3

Post autor: lukas7lbn »

Żarówka P21/4W styka się z blaszką nie tym stykiem co powinna. Jeżeli stykam drugim stykiem, świeci włókno 4W, tak jak powinno słabym światłem. Ale nie da się założyć tej żarówki odwrotnie ze względu, że bolce pasują tylko w jednej pozycji.
Awatar użytkownika
GUMMISS
Przyjaciel forum
Posty: 4028
Rejestracja: 8 wrz 10, 18:56
BMW: 318i Touring
Rok produkcji: 2003
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: brodnica
Lokalizacja: Kawki
Płeć:

#4

Post autor: GUMMISS »

Czyli kombinerki w dłoń i musisz dopasować wtyczkę do żarówki [emoji6] Może kupiłeś żarówki które są z wada fabryczna i mają odwrotnie podłączone styki? Wiem że inaczej się ich nie wsadzi bo bolce są na różnych wysokościach i dodatkowo przesunięte pod kątem, nie na przeciw siebie.

Wysłane z mojego Redmi 4A przy użyciu Tapatalka


Udało mi się znaleźć takie zdjęcie w sieci, ostatni trzonek to p21/4, może u Ciebie są odwrotnie podłączone włókna. Obrazek
Bo Możemy Więcej...
L W G 8)
lukas7lbn
Bywalec forum
Posty: 42
Rejestracja: 9 lis 10, 20:03
BMW: 320d
Rok produkcji: 2000
Państwo: Polska
Województwo: lubelskie
Miasto: Lublin

#5

Post autor: lukas7lbn »

Problem rozwiązany. Przyczyną były żarówki no-name. Zakupiłem bosch, założyłem i po sprawie, działają tak jak powinny. Dzięki za pomoc Gumis! :)
Awatar użytkownika
GUMMISS
Przyjaciel forum
Posty: 4028
Rejestracja: 8 wrz 10, 18:56
BMW: 318i Touring
Rok produkcji: 2003
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: brodnica
Lokalizacja: Kawki
Płeć:

#6

Post autor: GUMMISS »

Spoko. Czyli żarówka była źle wykonana......

Wysłane z mojego Redmi 4A przy użyciu Tapatalka
Bo Możemy Więcej...
L W G 8)
polus
Bywalec forum
Posty: 262
Rejestracja: 17 sty 14, 17:44
BMW: e46 coupe 323
Rok produkcji: 2000
Państwo: Polska
Województwo: śląskie
Miasto: Gostyń
VIN: EZ71769

#7

Post autor: polus »

Witam nie chcę zakładać nowego posta bo również chodzi o światła tył a mianowicie wymieniłem światła na po liftowe pomarańczki LED ori żadne tam zamienniki wszystko pięknie ale wiadomo wtyczki sie różnią więc postanowiłem uciąć starą wtyczkę i przylutowałem nową z polifta wszystkie przewdy pasowały ale został mi jeden kabelek czerwono żółty i do tego jak pojechałem kodować lampy elektryk nie potrafił zakodować lamp tak bym miał przeciwmgłowe normalnie w klapie tylko teraz mam 3 stopnie świecenia świateł postoje przeciwmgłowe i stop mam w jednym każdy świeci inaczej czyli pozycja najsłabiej potem włączam przeciwmgłowe świeci mocniej a jak naciskam stop świeci jeszcze mocniej to mi nie przeszkadza ale podczas zapalania auta pojawia mi sie choinka na tylnych lampach i to mnie denerwuje czasem podczas jazdy też sobie mrugnie wydaje mi się że powodem może być ten przewód jak by prądu miały za mało co mógł bym z tym zrobić ktoś pomoże
Napisz odpowiedź
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatnia aktywność

Wróć do „Elektronika”