[E46] nie działa tylna wycieraczka

Problemy, pytania, porady związane z nadwoziem samochodu, czyli m.in.: lampy, karoseria, wnętrze samochodu
BIALY-MB
Posty: 1
Rejestracja: 12/05/14, 18:45
BMW: E46
Rok produkcji: 2002
Państwo: Polska
Województwo: wielkopolskie
Miasto: Wronki
Kontakt:

Re: [E46] nie działa tylna wycieraczka

Post autor: BIALY-MB » 12/05/14, 18:50

Potwierdzam, po wymontowaniu mechanizmu tylnej wycieraczki, wyczyszczeniu wszystkich części z "syfów", usunięciu nalotów, rdzy itp. po ponownym zamontowaniu zaczęła działać zarówno wycieraczka jak i spryskiwacz.http://e46forum.pl/posting.php?mode=reply&f=14&t=834&sid=cd2451f372638f6d4671d34939de7efc#" onclick="window.open(this.href);return false;


Jan5
Bywalec forum
Posty: 83
Rejestracja: 19/05/16, 20:05
BMW: 330xi
Rok produkcji: 2002
Państwo: Polska
Województwo: łódzkie
Miasto:
Kontakt:

[E46] nie działa tylna wycieraczka

Post autor: Jan5 » 19/05/16, 20:15

Czesc. U mnie tez nie dziala wycieraczka ale z innego powodu niz u was. Dodam na poczatku, ze mam kombi. Spryskiwacz działa, silniczek działa, wycieraczka nie jest zapieczona ale nie działa. Po otworzeniu samej tylnej szyby w klapie w silniczku widzimy sie obracajace kółko z dziurką, w którą powinna pasować część na szybie. Mam takie wrazenie jakby ten knutek z czesci w szybie nie dosiegal do dziury, tej w silniczku na klapie. Czy ktos to rozkładał u mnie i zle zlozył? Czy to sie powinno opuszczać albo ten knutek wysuwac?


Już wiem, knutek jest na ruchomy. U mnie jest wciśnięty przez rdzę. Trochę odrdzewiacza, pukania i wycieraczka działa

ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Nadwozie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości