e46 2.8 - po wymianie akumulatora nie chce odpalić

michalb28
Posty: 3
Rejestracja: 2 lis 23, 16:03
BMW: E46
Rok produkcji: 1998
Państwo: Polska
Województwo: łódzkie
Miasto: Skc
Płeć:

#1

Post autor: michalb28 »

Witajcie,
Mam swoją Bunie 2.8 na podwójnym vanosie od 8 lat jakoś. Wszystko na bieżąco robione, jeździłem regularnie jednak ostatnio stała dwa miesiące. Po tej przerwie normalnie odpaliła, pojechałem zatankować. Wróciłem ze stacji i na drugi dzień już nie chciała odpalić. Od razu padał akumulator. Próbowałem go podładować ale nic nie dawało, więc kupiłem nowy. Po montażu wszystko ok, pojechałem na serwis olejowy.
Po jakimś tygodniu dzień w który miałem jechać w dłuższą trasę po odpaleniu od razu zgasła - nigdy tak nie było ale odpaliłem jeszcze raz i było już ok.
Po przejechaniu jakiś 10km zamknęła się sama (nigdy tak nie było), otworzyłem ją z przycisku po czym znów sama się zamknęła. Nagle podczas jazdy mi zgasła. Do tej pory nie chce odpalić. Rozrusznik normalnie kręci, prąd też jest. Co może być nie tak? Wiem, ze najlepiej podłączyć pod kompa ale obecnie nie mam jak tego zrobić.
Dodam, że często też lewy kierunek raz działa raz nie działa i tak w kółko.
kosteg
Bywalec forum
Posty: 1636
Rejestracja: 10 gru 17, 17:03
BMW: 320d Touring x2 E46 2005 + F31 2014
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547

#2

Post autor: kosteg »

Wygląda na problemy z elektryką. Coś kradnie prąd i robi zmieszanie. Multimetr i weryfikacja - chyba wiele zdalnie nikt nie zdiagnozuje.
Obrazek
w0jta5
Bywalec forum
Posty: 154
Rejestracja: 26 lis 21, 8:02
BMW: E46 318+
Rok produkcji: 2000
Państwo: Polska
Województwo: dolnośląskie
Miasto: Karkonosze
VIN: JT02111

#3

Post autor: w0jta5 »

michalb28 pisze: 2 lis 23, 16:08 Nagle podczas jazdy mi zgasła. Do tej pory nie chce odpalić. Rozrusznik normalnie kręci, prąd też jest
Pompę paliwa słychać po włączeniu zapłonu?
michalb28
Posty: 3
Rejestracja: 2 lis 23, 16:03
BMW: E46
Rok produkcji: 1998
Państwo: Polska
Województwo: łódzkie
Miasto: Skc
Płeć:

#4

Post autor: michalb28 »

kosteg pisze: 3 lis 23, 8:20 Wygląda na problemy z elektryką. Coś kradnie prąd i robi zmieszanie. Multimetr i weryfikacja - chyba wiele zdalnie nikt nie zdiagnozuje.
[
Jak się do tego zabrać? Jakiś film może masz z instrukcją? Czy w razie czego inpa mi pokaże problem i błedy jakieś odnośnie tego?
Ostatnio zmieniony 3 lis 23, 9:26 przez michalb28, łącznie zmieniany 1 raz.
michalb28
Posty: 3
Rejestracja: 2 lis 23, 16:03
BMW: E46
Rok produkcji: 1998
Państwo: Polska
Województwo: łódzkie
Miasto: Skc
Płeć:

#5

Post autor: michalb28 »

w0jta5 pisze: 3 lis 23, 8:37
michalb28 pisze: 2 lis 23, 16:08 Nagle podczas jazdy mi zgasła. Do tej pory nie chce odpalić. Rozrusznik normalnie kręci, prąd też jest
Pompę paliwa słychać po włączeniu zapłonu?
Jaki to dokładnie dźwięk i skąd się wydobywa? Zrobić jakieś testy w liczniku na ilości paliwa też?
w0jta5
Bywalec forum
Posty: 154
Rejestracja: 26 lis 21, 8:02
BMW: E46 318+
Rok produkcji: 2000
Państwo: Polska
Województwo: dolnośląskie
Miasto: Karkonosze
VIN: JT02111

#6

Post autor: w0jta5 »

EDIT:
Pompa znajduje się pod siedziskiem tylnym (w zbiorniku), za kierowcą albo pasażerem nie pamiętam dokładnie.
Po otwarciu samochodu i przekręceniu kluczyka na zapłon, pompa powinna podpić ciśnienie paliwa przez kilkusekundową prace - takie ciche mechaniczne buczenie.
Awatar użytkownika
maniek21112
Specjalista
Posty: 10283
Rejestracja: 6 wrz 17, 8:18
BMW: 320d touring M47N 210ps_433nm 328ia sedan M52TUB28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica_Wrocław

#7

Post autor: maniek21112 »

Po stronie pasażera jest pompa, najlepiej podnieś siedzisko kanapy, lepiej będzie słychać.
Diagnostyka INPA ISTA NCS PASOFT uszczelniacze zaworowe n42/46 oględziny Świdnica/Wrocław tel. 782-784-200
328ia mańka i żony ;) cosmosschwarz
540ia black-sapphire metalic
740IL island-green
730I V8 orient-blau
Napisz odpowiedź
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatnia aktywność

Wróć do „Benzyna”