Duży pobór prądu na postoju

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
Buzzard123
Bywalec forum
Posty: 11
Rejestracja: 06/03/18, 17:29
BMW: E46
Rok produkcji: 2002
Państwo: Polska
Województwo: lubelskie
Miasto: Biała Podlaska
Kontakt:

Duży pobór prądu na postoju

Post autor: Buzzard123 » 08/03/18, 9:01

Witam ponownie. Dzisiaj rano wziąłem się za rozwiązanie problemu, którego jak się okazało nie było. Podłączyłem miernik tak jak wyżej opisałem, ale zostawiłem go na parę minut. Jak się okazało według wskazań mojego miernika po jakimś czasie pobór prądu wahał się od 0.01 do 0.04, więc jest chyba norma. Ogółem wydaje mi się, że przyczyną rozładowanego akumulatora była jego mała pojemność 52Ah i mroźne noce. Tak czy siak dziękuje wszystkim za pomoc.


mgrlutek
Bywalec forum
Posty: 18
Rejestracja: 06/12/16, 11:40
BMW: E46 330d
Rok produkcji: 2002
Państwo: Polska
Województwo: pomorskie
Miasto: Gdańsk
VIN: PA72342
Kontakt:

Re: Duży pobór prądu na postoju

Post autor: mgrlutek » 26/02/20, 22:16

Witam wszystkich, mam poważny problem dotyczący tematu.

Od długiego czasu walczę z problemem załatwiłem już 3 nowe akumulatory w 2 lata. Postanowiłem się za to zabrać, kupiłem specjalnie miernik cęgowy, który sprawdziłem w pracy zasilaczem laboratoryjnym i są one naprawdę w 99,99% dokładne.

Mianowicie na postoju mam pobór prądu w granicach 0,63A przy wyjętych wszystkich bezpiecznikach, poza 2szt bo od razu wyje syrena...


:x
Z dziwnych rzeczy, które dzieją się w aucie to mam odłączony czujnik otwierania maski bo ciągle się włącza alarm. Może ktoś ma podobne przypadki z tak dużym prądem na postoju ?????¿

mgrlutek
Bywalec forum
Posty: 18
Rejestracja: 06/12/16, 11:40
BMW: E46 330d
Rok produkcji: 2002
Państwo: Polska
Województwo: pomorskie
Miasto: Gdańsk
VIN: PA72342
Kontakt:

Re: Duży pobór prądu na postoju

Post autor: mgrlutek » 26/02/20, 22:26

Hej, ja mam problem dużo gorszy u mnie 0,63A nawet po czasie przekraczającym 30 minut... oczywiście wszystkie bezpieczniki wyjęte. Nie mam już pojęcia gdzie szukać. Możecie napisać o co chodzi z tym "jeżem" co to jest takiego.

Również mam kombi, jak zdiagnozować wiązkę w klapie ??? Dodam, że przestało mi działać oświetlenie tablicy.
Nie mam pojęcia co dalej robić, załatwiłem już 3 nowe akumulatory...

Awatar użytkownika
maniek21112
Specjalista
Posty: 6184
Rejestracja: 06/09/17, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

Re: Duży pobór prądu na postoju

Post autor: maniek21112 » 27/02/20, 13:07

Zobacz czy dochodzi napięcie do żarówkek. Po otwarciu klapy widać gumowy peszel, w nim są przewody. Jeż to rezystor dmuchawy. Próbowałeś odpiąć panel klimatyzacji?
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Kupię do e46:
- osłonę dźwigni automat 51167059413 ("-" do przodu)
- maskę przedlift cosmosschwarz 303
Mój czarnuch 328ia


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość