Brak reakcji rozrusznika

VVonski
Bywalec forum
Posty: 11
Rejestracja: 13 sty 2021, 21:59
BMW: 330i
Rok produkcji: 2003
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
Kontakt:

Post autor: VVonski »

Najprawdopodobniej do wieczora będę miał ISTA u siebie i zobaczę czy coś nowego wyjdzie.
Wszystko z Karoseria jest niedostępne przez błąd IFH-0009. A jak do któregoś uda się wejść mimo błędu to nie mam dalej żadnych możliwości, jest puste menu i jedynie możliwość zakończenia operacji.
VVonski
Bywalec forum
Posty: 11
Rejestracja: 13 sty 2021, 21:59
BMW: 330i
Rok produkcji: 2003
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
Kontakt:

Post autor: VVonski »

Udało mi się dostać do modułów i EWS.
EWS zwraca błąd 15, który powraca.
Błąd silnikowy jaki teraz jest to 209 EWS_Code.
Objawy awarii są wciąż takie same, czyli na pozycji 3 nie ma reakcji rozrusznika.
Jakieś pomysły jak to rozwiązać? Na necie jest kilka tematów ale większość z nich się urywa
Załączniki
Brak reakcji rozrusznika - ews2.JPG
Brak reakcji rozrusznika - ews2.JPG (44.98 KiB) Przejrzano 266 razy
Brak reakcji rozrusznika - EWS.JPG
Brak reakcji rozrusznika - EWS.JPG (43.4 KiB) Przejrzano 266 razy
VVonski
Bywalec forum
Posty: 11
Rejestracja: 13 sty 2021, 21:59
BMW: 330i
Rok produkcji: 2003
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
Kontakt:

Post autor: VVonski »

Usterka rozwiązana, problemem okazał się rozrusznik. Skończyły się szczotki i wirnik był uszkodzony. Nie było wcześniej objawów, że coś może być z nim nie tak.
Dzięki za wszystkie sugestie 💪
ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Benzyna”