BMW E46 Padający akumulator po 5 min od zgaszenia

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
Awatar użytkownika
Chinolprod
Bywalec forum
Posty: 12
Rejestracja: 8 cze 23, 22:08
BMW: E46 318i
Rok produkcji: 1998
Państwo: Polska
Województwo: śląskie
Miasto: Zawiercie
VIN: jj33108
Płeć:

#1

Post autor: Chinolprod »

Siemanko dostaje już pierdolca
e46 318i 98r
mam nowy akumulator no ma z 5 miesięcy 75a
problemy od kilku dni ale przedstawię dzisiejszy dzień wczoraj ładowałem akumulator gdyż padł na średnim prądzie przez ok 12/13h
podłączyłem go na aucie przejechałem około 40km zgasiłem pod sklepem wszedłem dosłownie po fajki nie było mnie z 4 minuty chce odpalić jedyne co to słyszałem "cykanie" i lampy migneły (nie ma ringów) mam zawsze zapasowy akumulator i kable więc podłączyłem dałem mu tyle czasu ze doszedłem spod maski do środka i odrazu od szczała zagrał przejechałem ok 15km przed zgaszeniem auta zajrzałem do bagażnika od środka czy nie świecą żarówki w bagażniku ciemno zgasiłem również radio wyłączyłem klimatronik oraz gaz wyłączyłem zapłon odrazu zgasiłem światło w środku i zamkłem auto od środka słyszałem przez chwile buczenie z dmuchawy\klimatornika ok minuty może dwie następnie otwarłem auto i chciałem odaplić najpierw to co wcześniej cykneły lampy sie zaświeciły mineła sekunda i odpliła przejechałem spowrotem pod sklep 15km zgasiłem tak jak wcześniej wszedłem na sekundę do sklepu i znowu nie odpala podłączam zapasowy akumulator i gada od strzała
ogólnie dzieje się tak od 3/4 dni wcześniej na starym akumulatorze też był taki problem lecz po wymianie był spokój 2/3 miesiące aż właśnie do teraz pomóżcie bo juz dostaje do głowy nie wiem gdzie szukać przyczyny czy wymieniać jeża u znajomego kiedyś pomogła zmiana każdej żarówki w oświetleniu wnętrza nie wiem czy próbować czy nie
dodam jeszcze ze przez dzisiejszy dzień wyciągnąłem bezpieczniki jak dobrze pamiętam 28 i 50 lecz po tym 5 min i juz auto nie odpalało tylko cykanie i lampy
z góry dzięki
i przepraszam ze z błędami i bez przecinków ale już padam przez to auto
Awatar użytkownika
maniek21112
Specjalista
Posty: 10346
Rejestracja: 6 wrz 17, 8:18
BMW: 320d touring M47N 210ps_433nm 328ia sedan M52TUB28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica_Wrocław

#2

Post autor: maniek21112 »

Sporo nawiew chodzi bez kluczyka to jeż, nie falują obroty dmuchawy podczas jej pracy (bez funkcji auto)?
Diagnostyka INPA ISTA NCS PASOFT uszczelniacze zaworowe n42/46 oględziny Świdnica/Wrocław tel. 782-784-200
328ia mańka i żony ;) cosmosschwarz
540ia black-sapphire metalic
740IL island-green
730I V8 orient-blau
Awatar użytkownika
Chinolprod
Bywalec forum
Posty: 12
Rejestracja: 8 cze 23, 22:08
BMW: E46 318i
Rok produkcji: 1998
Państwo: Polska
Województwo: śląskie
Miasto: Zawiercie
VIN: jj33108
Płeć:

#3

Post autor: Chinolprod »

maniek21112 pisze: 6 gru 23, 6:15 Sporo nawiew chodzi bez kluczyka to jeż, nie falują obroty dmuchawy podczas jej pracy (bez funkcji auto)?
Akurat jeśli chodzi o całego klimatronika to wszystko działa bez zarzutu i wolne i szybkie obroty jak i również zmienianie temperatury działa prawidłowo ogrzewanie szyb itd
Awatar użytkownika
maniek21112
Specjalista
Posty: 10346
Rejestracja: 6 wrz 17, 8:18
BMW: 320d touring M47N 210ps_433nm 328ia sedan M52TUB28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica_Wrocław

#4

Post autor: maniek21112 »

Może sam panel/moduł klimatyzacji, one też potrafią tak świrować. Odepnij go dla testu.
Diagnostyka INPA ISTA NCS PASOFT uszczelniacze zaworowe n42/46 oględziny Świdnica/Wrocław tel. 782-784-200
328ia mańka i żony ;) cosmosschwarz
540ia black-sapphire metalic
740IL island-green
730I V8 orient-blau
Awatar użytkownika
Chinolprod
Bywalec forum
Posty: 12
Rejestracja: 8 cze 23, 22:08
BMW: E46 318i
Rok produkcji: 1998
Państwo: Polska
Województwo: śląskie
Miasto: Zawiercie
VIN: jj33108
Płeć:

#5

Post autor: Chinolprod »

maniek21112 pisze: 6 gru 23, 16:30 Może sam panel/moduł klimatyzacji, one też potrafią tak świrować. Odepnij go dla testu.
Sprawdzę jutro i dam znać
Awatar użytkownika
Chinolprod
Bywalec forum
Posty: 12
Rejestracja: 8 cze 23, 22:08
BMW: E46 318i
Rok produkcji: 1998
Państwo: Polska
Województwo: śląskie
Miasto: Zawiercie
VIN: jj33108
Płeć:

#6

Post autor: Chinolprod »

maniek21112 pisze: 6 gru 23, 16:30 Może sam panel/moduł klimatyzacji, one też potrafią tak świrować. Odepnij go dla testu.
Teraz jeszcze taka sytuacja pierwszy raz coś takiego w tym aucie wracałem do domu grzanie na 25 stopni prawie na Maxa bo trochę zimno było kobicie
Odpaliłem nawiewy tylko środkowe i tak z nawiewu lewego i środkowego/lewgo leciało ciepłe powietrze a prawy/środek i prawy zimne czym to może być spowodowane?
kosteg
Bywalec forum
Posty: 1699
Rejestracja: 10 gru 17, 17:03
BMW: 320d Touring x2 E46 2005 + F31 2014
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547

#7

Post autor: kosteg »

Chinolprod pisze: 6 gru 23, 20:59 Odpaliłem nawiewy tylko środkowe i tak z nawiewu lewego i środkowego/lewgo leciało ciepłe powietrze a prawy/środek i prawy zimne czym to może być spowodowane?
Brak przepływu - zapchana nagrzewnica bądź nieotwierajacy się elektrozawór albo "trochę" chłodząca klima
Obrazek
Awatar użytkownika
scghost
Bywalec forum
Posty: 7215
Rejestracja: 11 kwie 15, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków

#8

Post autor: scghost »

albo w polowie wypelniona powietrzem
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<
Awatar użytkownika
Chinolprod
Bywalec forum
Posty: 12
Rejestracja: 8 cze 23, 22:08
BMW: E46 318i
Rok produkcji: 1998
Państwo: Polska
Województwo: śląskie
Miasto: Zawiercie
VIN: jj33108
Płeć:

#9

Post autor: Chinolprod »

maniek21112 pisze: 6 gru 23, 16:30 Może sam panel/moduł klimatyzacji, one też potrafią tak świrować. Odepnij go dla testu.
Po odpięciu taki sam efekt
Nie mam dostępu aktualnie od miernika ale pożyczyłem od ojca wskaźnik napięcia do zapalniczki okazało się że napięcie skacze 13.4-5.1-0.0 także chyba można stwierdzic że będzie to alternator spojrzałem na niego pod maską i ma rozerwaną plombę więc pewnie ktoś już go kiedyś regenerował albo próbował
kosteg
Bywalec forum
Posty: 1699
Rejestracja: 10 gru 17, 17:03
BMW: 320d Touring x2 E46 2005 + F31 2014
Rok produkcji: 2005
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
VIN: PW45547

#10

Post autor: kosteg »

Masz generalnie niezależne dwa problemy i nie łącz ich w całość:
- elektryka - brak ładowania, szybkie rozładowanie bądź brak utrzymania ładunku
- problem z ogrzewaniem

Nawet jeśli problemem z rozładowywaniem akumulatora będzie jeż to jego naprawa/wymiana nie spowoduje, że będzie równy rozkład ciepła lewo/prawo. To jest typowy objaw dla nierównego nagrzania/wypełnienia nagrzewnicy bądź bardzo słabej pracy parownika klimy - jeden z tych elementów nierówno grzeje bądź drugi nierówno chłodzi.
Obrazek
Napisz odpowiedź
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatnia aktywność

Wróć do „Elektronika”