[BMW 325i 2002] INPA nie łączy się z dme

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
Ostrr_83
Posty: 8
Rejestracja: 22 paź 22, 23:46
BMW: BMW 325i
Rok produkcji: 2002
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: Bydgoszcz

#1

Post autor: Ostrr_83 »

Witam,
Mam problem z łącznością z dme siemens ms43, silnik m54b25. Kabel oraz inpa działa z tym samym dme tylko w e39, łączy się bez problemu. Dme jest sprawne, mam ori bez wyprogramowanych sond za katami i po podmiance też pojawia się problem z łącznością. Port obd2 podaje napięcie oraz w inpie widoczne jest wykrycie zapłonu. Pin 7 i 8 na kablu jest zmostkowany oraz pin 7 k-line engine and transsmision przewodzi w wiązce aż do wtyczki do dme. Wszystkie bezpieczniki są sprawne. Załączam zdjęcie portu obd2 oraz błędy z inpy.
[BMW 325i 2002] INPA nie łączy się z dme - 6c73fb7bb18621c68aff44b65f3782d5.png
[BMW 325i 2002] INPA nie łączy się z dme - 6c73fb7bb18621c68aff44b65f3782d5.png (80.88 KiB) Przejrzano 1071 razy
[BMW 325i 2002] INPA nie łączy się z dme - 6d13201080a18d4686ea7bafd6d2a825.jpg
[BMW 325i 2002] INPA nie łączy się z dme - 6d13201080a18d4686ea7bafd6d2a825.jpg (370.43 KiB) Przejrzano 1071 razy
Ostrr_83
Posty: 8
Rejestracja: 22 paź 22, 23:46
BMW: BMW 325i
Rok produkcji: 2002
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: Bydgoszcz

#2

Post autor: Ostrr_83 »

EDIT: Gazownik podłączył instalacje gazową pod pin 7 k-line w porcie obd2. Jak centralka od gazu jest włączona na lpg inpa nie łączy się z dme.
Napisz odpowiedź
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatnia aktywność

Wróć do „Elektronika”