BŁĄD TYLNYCH LAMP, LED

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
fishek
Bywalec forum
Posty: 20
Rejestracja: 14/08/09, 0:12
BMW: E46 320d 150km 2004r
Rok produkcji: 2001
Państwo: Polska
Województwo: pomorskie
Miasto: Gdynia
Gadu-Gadu: 1959182
Kontakt:

BŁĄD TYLNYCH LAMP, LED

Post autor: fishek » 20/05/10, 22:51

Witam, kupilem autko z wymienionymi tylnymi lampami na LED i na kompie pokazuje mi jak by nie bylo tylnych swiateł, co z tym problemem zrobic ? zamontowac jakis opornik ??


Awatar użytkownika
zdeniu
Bywalec forum
Posty: 462
Rejestracja: 08/09/09, 22:46
BMW: 320d M47N Touring
Rok produkcji: 2002
Państwo: Polska
Województwo: pomorskie
Miasto: Słupsk
Gadu-Gadu: 2305427
Lokalizacja: Słupsk
Kontakt:

Re: BŁĄD TYLNYCH LAMP, LED

Post autor: zdeniu » 21/05/10, 0:03

no to jest właśnie urok ledów
z racji że mają wiele mniejszy pobór prądu wywala błąd spalonej żarówki
można by to oszukać przez wstawienie odpowiednich rezystorów zwiększających pobór prądu, tylko z racji że mogą wytwarzać sporo ciepła trzeba by je umieścić na jakimś elemencie obierającym ową temperaturą (jakiś radiator)

z racji że na prądzie nie znam się wogóle pomęcz jakiegoś elektryka/elektronika aby dobrał Ci odpowiednie parametry owego rezystora (Wat i Ohm)
Obrazek

ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość