328iSilnik po nagrzaniu czasem nie ma mocy i mocno słabnie.

subway
Bywalec forum
Posty: 36
Rejestracja: 21/05/10, 21:30
BMW: 328 se
Rok produkcji: 1999
Państwo: United Kingdom
Województwo: ---
Miasto: P'bro
Gadu-Gadu: 4347105
Kontakt:

328iSilnik po nagrzaniu czasem nie ma mocy i mocno słabnie.

Post autor: subway » 10/07/10, 19:02

Witam, kolejny problem który mnie irytuje to dziwny spadek mocy po nagrzaniu sie silnika.Auto to 328i niedawno wymienialem uszczelke pod glowica,po tej operacji auto czasem,choc nie zawsze traci moc ,objawia sie to tym ze jak silnik zastartuje od kopa to wszystko smiga i lata az milo,ale jak juz przekreci kilka razy i czuje ze slabo pali auto wtedy nie mam mocy,bardzo wolno reaguje na gaz nawet jak jest do dechy,i silnik dziwnie pracuje znacznie glosniej i nierowno,obroty na jalowym sa wprzadku nie skacza, nie robia focha i nie gasnie silnik.Jednak bardzo wolne wkrecanie sie na obroty,czasem gasnie przy ruszaniu i potrafi szarpac przy zmianie biegow,skrzynia manualna.
Czy ktos z was mial podobny problem?Jakis czujnik?Bardzo prosze o porady i fachowe opinie wybieram sie w trase za kilka dni a nie chcialbym miec przykrej niespodzianki po drodze.Pozdrawiam goraco.


subway
Bywalec forum
Posty: 36
Rejestracja: 21/05/10, 21:30
BMW: 328 se
Rok produkcji: 1999
Państwo: United Kingdom
Województwo: ---
Miasto: P'bro
Gadu-Gadu: 4347105
Kontakt:

Re: Silnik po nagrzaniu czasem nie ma mocy i mocno słabnie.

Post autor: subway » 10/07/10, 23:27

Jeszcze nie podłaczylem,w tygodniu sie postaram pojechac do serwisu.Wlasnie o tym myslalem,dzisiaj doslownie kilka minut temu przegonilem ja z zimnego na trasie ladnie sie nagrzala,pozniej troszke przypalilem kapcia...i nic zero objawow.Odpalalem kilka razy i bylo ok az nagle znowu wydluzyl sie czas startu i juz nie miala mocy.To czesta przypadlosc tego modelu?I ewentualnie duzo pracy z wymiana czujnika?Bo sam go wymienie bo troszke sie obawiam ile mi powiedza w Bmw tymbardziej u mnie:)
Dziekuje za szybka odpowiedz.

alz
Bywalec forum
Posty: 25
Rejestracja: 04/04/10, 11:53
BMW: E46 318
Rok produkcji: 2002
Państwo: Polska
Województwo: śląskie
Miasto: Gocz
Kontakt:

Re: Silnik po nagrzaniu czasem nie ma mocy i mocno słabnie.

Post autor: alz » 11/07/10, 8:30

Bez komputera nic nie będziesz wiedział. T może być poprostu padająca cewka zapłonowa- dość częsta przyczyna.

kasper
Posty: 1
Rejestracja: 01/05/10, 21:16
BMW: e46 318 se
Rok produkcji: 2001
Państwo: Polska
Województwo: lubelskie
Miasto: manchester
Kontakt:

Re: Silnik po nagrzaniu czasem nie ma mocy i mocno słabnie.

Post autor: kasper » 23/07/10, 23:41

cze czy juz problem zostal rozwiazany? nie chec nikogo wprowadzac w blad ale podejzewam u ciebie eszkodzony system vanos ,znajdujacy sie w glowicy(zmienne fazy rozrzadu)wtedy komp nic nie jest wstanie odczytac a to dlatego ze nie wykrywa uszkodzenia zadnych czojnikow,sensorow itd.uskodzeniu natomiastulegaja gumowe uszczelniacze (oringi)w owym systemie.nie jestem do konca wtajemniczony jak to do konca dziala ale mam nadz. ze naprowadzile na wlasciwy trop. pozdrawiam

subway
Bywalec forum
Posty: 36
Rejestracja: 21/05/10, 21:30
BMW: 328 se
Rok produkcji: 1999
Państwo: United Kingdom
Województwo: ---
Miasto: P'bro
Gadu-Gadu: 4347105
Kontakt:

Re: Silnik po nagrzaniu czasem nie ma mocy i mocno słabnie.

Post autor: subway » 16/09/10, 1:44

Siema. nic nie robiłem z tym problemem.....sam zniknął tak jak się pojawił kilka razy sie to zdażyło a teraz od ponad miesiąca zero oznak a uto ekspluatuje znacznie częściej i znacznie cięższą noge mam niż wcześniej... nie wiem o co chodzi ale poki co jest ok.


DANNY_O21
Posty: 9
Rejestracja: 19/05/11, 21:06
BMW: E46 2.0i
Rok produkcji: 1999
Państwo: Polska
Województwo: warmińsko-mazurskie
Miasto: Iława
Kontakt:

Re: Silnik po nagrzaniu czasem nie ma mocy i mocno słabnie.

Post autor: DANNY_O21 » 13/11/11, 19:45

miałem to samo w 2.0i 2x vanos, okazał się trafiony czujnik wylotowy wałka rozrządu

Awatar użytkownika
MARC
Administrator
Posty: 5559
Rejestracja: 12/07/11, 15:25
BMW: Search
Rok produkcji: 2004
Państwo: Polska
Województwo: małopolskie
Miasto: KRAKOW
Gadu-Gadu: 4317162
Lokalizacja: KRAKÓW
Kontakt:

Re: Silnik po nagrzaniu czasem nie ma mocy i mocno słabnie.

Post autor: MARC » 14/12/11, 18:11

czy ktoś z Was wymieniał sam już ten czujnik w Vanosie od strony wydechu??
Jak się za to zabrać??
Jakieś rady?? albo foto relacja?

romanikxxl
Bywalec forum
Posty: 3626
Rejestracja: 17/10/09, 13:10
BMW: E91 325d
Rok produkcji: 2008
Państwo: Polska
Województwo: dolnośląskie
Miasto: Lubin
VIN: a546854
Lokalizacja: Lubin
Kontakt:

Re: Silnik po nagrzaniu czasem nie ma mocy i mocno słabnie.

Post autor: romanikxxl » 14/12/11, 18:25

MARC pisze:czy ktoś z Was wymieniał sam już ten czujnik w Vanosie od strony wydechu??
Jak się za to zabrać??
Jakieś rady?? albo foto relacja?
Wlotowy ale może pomoże http://www.bmw-klub.pl/forum/viewtopic.php?f=15&t=162688 :)
Romanikxxl

Awatar użytkownika
MARC
Administrator
Posty: 5559
Rejestracja: 12/07/11, 15:25
BMW: Search
Rok produkcji: 2004
Państwo: Polska
Województwo: małopolskie
Miasto: KRAKOW
Gadu-Gadu: 4317162
Lokalizacja: KRAKÓW
Kontakt:

Re: 328iSilnik po nagrzaniu czasem nie ma mocy i mocno słabn

Post autor: MARC » 14/12/11, 18:32

czytałem to... niestety to z innej strony
problem polega na tym że nie widać czujnika
is-a miałem w małym palcu wcześniej ale teraz są małe problemy z podstawowymi sprawami aż głupio się przyznać... :/
gdyby jednak ktoś wiedział coś w tej kwestii to proszę o pomoc

dimen22
Bywalec forum
Posty: 12
Rejestracja: 12/05/11, 22:22
BMW: E46 320i
Rok produkcji: 98
Państwo: Polska
Województwo: śląskie
Miasto: Cieszyn
Kontakt:

Re: 328iSilnik po nagrzaniu czasem nie ma mocy i mocno słabn

Post autor: dimen22 » 14/12/11, 18:46

Witam od strony wydechowej niema najmniejszego problemu nic nie trzeba demontować czujnik jest wkręcony od przodu lawa strona pod vanosem.


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Benzyna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości