[320i 2000r] Problem z wałem napędowym!

Wszystko co dotyczy układu hamulcowego, zawieszenia, układu kierowniczego i napędowego, skrzyni biegów
jacekmury1
Bywalec forum
Posty: 21
Rejestracja: 29/05/12, 14:22
BMW: 318d
Rok produkcji: 2003
Państwo: Polska
Województwo: śląskie
Miasto: katowice
Kontakt:

Re: [320i 2000r] Problem z wałem napędowym!

Post autor: jacekmury1 » 29/05/12, 21:45

Panowie mialem podobnie podczas zmiany biegu stuki,gdy znow mocno deplem na gaz stuki o podwozie .Wymienilem podpory na org. BMW,tuleje dyfra,zawieszenie ok i nic ciagle to samo stuki wibracje bicia,pomogla dopiero wymiana walu napedowego koszt 160zl wal i 100zl wymiana tera to nie te auto poprostu super.


Arturnmp123
Bywalec forum
Posty: 82
Rejestracja: 16/04/11, 17:40
BMW: e46
Rok produkcji: 2000
Państwo: Polska
Województwo: podlaskie
Miasto: Bialystok
Kontakt:

Re: [320i 2000r] Problem z wałem napędowym!

Post autor: Arturnmp123 » 29/05/12, 22:33

ile zapłaciles za wymiane tulej na tylnym moscie i ile za tuleje?wymieniles wał od skrzyni do tylnego mostu razem z krzyzakami?

jacekmury1
Bywalec forum
Posty: 21
Rejestracja: 29/05/12, 14:22
BMW: 318d
Rok produkcji: 2003
Państwo: Polska
Województwo: śląskie
Miasto: katowice
Kontakt:

Re: [320i 2000r] Problem z wałem napędowym!

Post autor: jacekmury1 » 30/05/12, 19:28

Wymienilem caly kompletny wal ,od skrzyni do dyfra.

Awatar użytkownika
arnoldzio
Bywalec forum
Posty: 130
Rejestracja: 18/04/11, 23:17
BMW: E46 316i 2000r.
Rok produkcji: 2000
Państwo: Polska
Województwo: podlaskie
Miasto: Kolno
Gadu-Gadu: 7034789
Kontakt:

Re: [320i 2000r] Problem z wałem napędowym!

Post autor: arnoldzio » 31/05/12, 10:20

Też mam podobne objawy szarpanie i drgania przy ruszaniu i buum z tyłu przy zmianie biegu, a sprawdzaliście takie coś że jak sie przypali sprzęgło to drgania przy ruszaniu ustają? sprubujcie ruszyć np z 3 i pozniej zobaczcie czy drgania ustały, u mnie to działa, ale najchętniej pozbył bym się tego problemu, także ustalmy czy występuje u nas to samo a jesli tak to zawsze łatwiej będzie w kilka osób ustalić co to jest

Awatar użytkownika
MARC
Administrator
Posty: 5559
Rejestracja: 12/07/11, 15:25
BMW: Search
Rok produkcji: 2004
Państwo: Polska
Województwo: małopolskie
Miasto: KRAKOW
Gadu-Gadu: 4317162
Lokalizacja: KRAKÓW
Kontakt:

Re: [320i 2000r] Problem z wałem napędowym!

Post autor: MARC » 31/05/12, 12:46

arnoldzio pisze:Też mam podobne objawy szarpanie i drgania przy ruszaniu i buum z tyłu przy zmianie biegu, a sprawdzaliście takie coś że jak sie przypali sprzęgło to drgania przy ruszaniu ustają? sprubujcie ruszyć np z 3 i pozniej zobaczcie czy drgania ustały, u mnie to działa, ale najchętniej pozbył bym się tego problemu, także ustalmy czy występuje u nas to samo a jesli tak to zawsze łatwiej będzie w kilka osób ustalić co to jest
Myślisz że każdy będzie taki chętny do przypalania sprzęgła za 600zł ?? :ROFL:
Jeżeli ruszysz z 3 biegu to zapewne kilka dni później zjawisz się u mechanika na wymianę sprzęgła...
Nikomu nie polecam testowania tego typu teorii, które w żaden sposób nie pomogą, a na pewno zaszkodzą!


Arturnmp123
Bywalec forum
Posty: 82
Rejestracja: 16/04/11, 17:40
BMW: e46
Rok produkcji: 2000
Państwo: Polska
Województwo: podlaskie
Miasto: Bialystok
Kontakt:

Re: [320i 2000r] Problem z wałem napędowym!

Post autor: Arturnmp123 » 31/05/12, 14:37

u mnie jest takie bum(metaliczny stukot) tak jakby loz byl na dyfrze wał jakby uderzał, dzieje sie to np przy ruszaniu na swiatłach i przy zmianie z 1 na 2 i z 2na3, kupilem tuleje na dyfer przymiezam sie do wymiany ale nie mam kiedy a trzeba na to z dobry kawalek dnia kto zmieniał ten wie:)jak to nie pomoze to bede szukał dalej,podpora łączniek itp itd:)

Awatar użytkownika
MARC
Administrator
Posty: 5559
Rejestracja: 12/07/11, 15:25
BMW: Search
Rok produkcji: 2004
Państwo: Polska
Województwo: małopolskie
Miasto: KRAKOW
Gadu-Gadu: 4317162
Lokalizacja: KRAKÓW
Kontakt:

Re: [320i 2000r] Problem z wałem napędowym!

Post autor: MARC » 31/05/12, 14:44

Arturnmp123 pisze:u mnie jest takie bum(metaliczny stukot) tak jakby loz byl na dyfrze wał jakby uderzał, dzieje sie to np przy ruszaniu na swiatłach i przy zmianie z 1 na 2 i z 2na3, kupilem tuleje na dyfer przymiezam sie do wymiany ale nie mam kiedy a trzeba na to z dobry kawalek dnia kto zmieniał ten wie:)jak to nie pomoze to bede szukał dalej,podpora łączniek itp itd:)
Najczęściej po wymianie tulei problem znika...

Awatar użytkownika
arnoldzio
Bywalec forum
Posty: 130
Rejestracja: 18/04/11, 23:17
BMW: E46 316i 2000r.
Rok produkcji: 2000
Państwo: Polska
Województwo: podlaskie
Miasto: Kolno
Gadu-Gadu: 7034789
Kontakt:

Re: [320i 2000r] Problem z wałem napędowym!

Post autor: arnoldzio » 31/05/12, 20:50

ile taka tuleja kosztuje?

Awatar użytkownika
Maniek
Bywalec forum
Posty: 2406
Rejestracja: 17/08/10, 12:22
BMW: M57N
Rok produkcji: 2004
Państwo: Polska
Województwo: lubuskie
Miasto:
VIN: PK14005
Lokalizacja: celu do zlikwidowania
Kontakt:

Re: [320i 2000r] Problem z wałem napędowym!

Post autor: Maniek » 31/05/12, 21:08

Słynna 9 dyfra, tak ?

Chyba 60zł Lemforder.
Ogień na tłoki !
OCEŃ MOJE BMW
Obrazek
Pojemność dwa litry,
Od ziemi trzy zero na luzie w górę,
Od olejowej miski.


How hard can it be ?

Awatar użytkownika
MARC
Administrator
Posty: 5559
Rejestracja: 12/07/11, 15:25
BMW: Search
Rok produkcji: 2004
Państwo: Polska
Województwo: małopolskie
Miasto: KRAKOW
Gadu-Gadu: 4317162
Lokalizacja: KRAKÓW
Kontakt:

Re: [320i 2000r] Problem z wałem napędowym!

Post autor: MARC » 01/06/12, 11:31

ManiekTDS pisze:Słynna 9 dyfra, tak ?

Chyba 60zł Lemforder.
Jeżeli się nie mylę to tego samego producenta 58zł ale to żadna różnica...
;) ostatnio zamawiałem...


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Podwozie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości