[320i 2000r.] Dziwny dźwięk po odpaleniu

pkpawi
Posty: 3
Rejestracja: 27 cze 2022, 22:25
BMW: E46 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: śląskie
Miasto: Ruda Śląska
VIN: JM51398
Gender:

[320i 2000r.] Dziwny dźwięk po odpaleniu

Post autor: pkpawi »

Witam wszystkich :) nie widziałem nigdzie postu z podobnym problemem, więc postanowiłem takowy stworzyć. Mianowicie problem polega na tym, że po odpaleniu auta po nocy, spod maski dobiega charakterystyczne "zgrzytanie", któremu towarzyszy minimalny spadek obrotów, po +-40 sekundach ten dźwięk ustaje(pod warunkiem że samochód w tym czasie stoi w miejscu, jeśli po odpaleniu bym od razu ruszył, to to "zgrzytanie" będzie ciągłe tak długo jak będę trzymać pedał gazu, ale też po chwili zniknie. Dodam, że podczas jazdy, gdy obrotomierz zbliży się do 4500/5000 obrotów, to ten dźwięk wraca, gdy obroty spadną, ponownie znika). Przy każdym następnym odpalaniu tego zjawiska już nie ma, do czasu aż auto znów będzie stało całą noc.

Załączam filmik pokazujący jak to wygląda:


Macie jakieś pomysły co to może być? Nie wiem czy, mimo iż to zjawisko występuje tylko przez chwile, można z tym jeździć czy lepiej jak najszybciej podjąć sie naprawy tego..
Pozdrawiam :)

Awatar użytkownika
maniek21112
Specjalista
Posty: 9689
Rejestracja: 06 wrz 2017, 08:18
BMW: 320d touring M47N 210ps_433nm 328ia sedan M52TUB28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica_Wrocław

Post autor: maniek21112 »

Zdecydowanie nie bagatelizuj tego, dla pewności możesz zdjąć pasek osprzętu i odpalić bez niego dla testu ale wydaje się, że to pod pokrywy zaworów, więc do zrzucenia i sprawdzenia ślizg.
Diagnostyka INPA ISTA NCS PASOFT uszczelniacze zaworowe n42/46 oględziny Świdnica/Wrocław tel. 782-784-200
328ia mańka i żony ;) cosmosschwarz
540ia black-sapphire metalic
740IL island-green
pkpawi
Posty: 3
Rejestracja: 27 cze 2022, 22:25
BMW: E46 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: śląskie
Miasto: Ruda Śląska
VIN: JM51398
Gender:

Post autor: pkpawi »

Problem rozwiązany. Winowajcą okazał się być Vanos. Po regeneracji objawy wyżej opisane ustąpiły.

ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Benzyna”