[320d 2000r.] problemy z przepływomierzem

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
urke79
Posty: 2
Rejestracja: 24/11/08, 16:33
BMW: e46
Rok produkcji: 2001
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: wloclawek
Kontakt:

[320d 2000r.] problemy z przepływomierzem

Post autor: urke79 » 07/06/10, 0:03

Witam. Zakładając ten temat liczę na wiedzę użytkowników diesli, bo niestety mechanicy i elektrycy nie za bardzo potrafią mi pomóc. Od kilku miesięcy walczę z przepływomierzem tzn samochód po wciśnięciu gazu nie przyspiesza nawet jeżeli wciskam gaz do podłogi, po chwili (około 2tys obrotów) jest silne szarpniecie jakby nagle się odblokował, niestety po zatrzymaniu i ponownym ruszeniu jest ten sam problem. W tym miejscu dodam iż po lub w trakcie deszczu samochód jeździł normalnie (przyśpiesza prawidłowo), czyli problem pojawia się czasami a czasami nie. Diagnoza była dosyć prosta i oczywista - przepływomierz lub któryś z zaworów podciśnienia. Na programach diagnostycznych wykazało ze przepływki w ogóle nie widzi jakby była odłączona. Kupiłem zamiennik (niby niemiecki) po zamontowaniu - "muł" był jeszcze większy, nie było już znaczenia czy sucho czy mokro. Przeczyściłem styki na wtyczce od przepływomierza sprawdzając przewód dochodzący do niego - wszystko ok. Nie wiem tylko gdzie te przewody znikają (chyba jakiś BOX UNIT czy coś takiego). Wspomniane wcześniej elektrozawory EGR (podciśnienia) są nowe i filterki są czyste wiec to również nie to. Samochód był u kilku "szpeców" nikt nie potrafi mi pomóc. Jeżeli miał ktoś podobne problemy proszę o poradę. Dodam tylko ze turbo jest zdrowe i nic mu nie dolega. Warte podkreślenia jest to ze podczas deszczowych dni jest ok - wygląda wiec to na jakieś zwarcie lub gdzieś nie dolega masa, no ale nie stwierdzono nic takiego. Proszę o pomoc!!! :(


Awatar użytkownika
Tomek1983asd
Bywalec forum
Posty: 41
Rejestracja: 12/03/10, 14:46
BMW: E46 320d Virus :)
Rok produkcji: 1999
Państwo: Polska
Województwo: mazowieckie
Miasto: R
Kontakt:

Re: [320d 2000r.] problemy z przepływomierzem

Post autor: Tomek1983asd » 07/06/10, 11:35

W momencie kiedy auto nie działa poprawnie (czyli jak domniemam suche słoneczne dni) podmień przepływkę od innej rechotki, oczywiście oryginał i zobacz jak będzie.
Zamienniki przepływomierzy... w końcu to tylko zamienniki.

ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość