[ 320d 2000 r. ] problemy z odpaleniem ciepłego silnika

banan
Posty: 4
Rejestracja: 03/11/09, 13:12
BMW: e46 touring 2.0d 136psi
Rok produkcji: 2000
Państwo: Polska
Województwo: świętokrzyskie
Miasto: Małogoszcz
Kontakt:

[ 320d 2000 r. ] problemy z odpaleniem ciepłego silnika

Post autor: banan » 11/11/09, 18:19

Witam,
Czy mógłby mi ktoś doradzić co to może byc, a mianowicie chodzi o odpalenie auta (bmw e46 2.0d 2000r 136KM na pompie vp) kiedy jest lekko zagrzane, np kiedy wyjade z garażu, zgasze go i będę chciał go odpalic ponownie np po 10-15minutch - i tu pojawia się problem, długo trza kręcić, aż w końcu załapie, puści białą chmurę i wszystko później ok. Z odpaleniem zimnego silnika nawt po paru dniach nie jeżdżenia nie ma najmniejszego problemu lub kiedy pojeżdzi się i silnik złapie temperaturę wtedy równieżnie ma problemu z odpaleniem, problem powraca kiedy postoi pare godzin i silnik nie wystygnie całkowicie wtedy problem powraca...


glinek1980
Posty: 2
Rejestracja: 31/12/09, 21:09
BMW: e46
Rok produkcji: 2001
Państwo: Polska
Województwo: śląskie
Miasto: Cz-wa
Gadu-Gadu: 6836586
Kontakt:

Re: [ 320d 2000 r. ] problemy z odpaleniem ciepłego silnika

Post autor: glinek1980 » 31/12/09, 23:06

Na 99.9 % uszkodzona pompa. Przerabiałem to u siebie, identyczne objawy.

emaciek212
Bywalec forum
Posty: 26
Rejestracja: 18/11/09, 21:05
BMW: e46 320d sedan
Rok produkcji: 1999
Państwo: Polska
Województwo: mazowieckie
Miasto: Wyszków
Gadu-Gadu: 8668286
Kontakt:

Re: [ 320d 2000 r. ] problemy z odpaleniem ciepłego silnika

Post autor: emaciek212 » 07/03/10, 14:02

pompa ale która bo są trzy

Awatar użytkownika
Greg 318
Bywalec forum
Posty: 310
Rejestracja: 05/04/09, 10:09
BMW: e46/318 e30/1987r
Rok produkcji: 2001
Państwo: Polska
Województwo: małopolskie
Miasto: Cork
Kontakt:

Re: [ 320d 2000 r. ] problemy z odpaleniem ciepłego silnika

Post autor: Greg 318 » 07/03/10, 15:11

O ! Widze ze znalazles.
Niestety chodzi o pompe wtryskowa.
Moze na poczatek sproboj podpiac do kompa i sprawdzic czy sa jakies bledy

emaciek212
Bywalec forum
Posty: 26
Rejestracja: 18/11/09, 21:05
BMW: e46 320d sedan
Rok produkcji: 1999
Państwo: Polska
Województwo: mazowieckie
Miasto: Wyszków
Gadu-Gadu: 8668286
Kontakt:

Re: [ 320d 2000 r. ] problemy z odpaleniem ciepłego silnika

Post autor: emaciek212 » 07/03/10, 17:07

no ale na pompe to trzche dziwny objaw, tak mi sie wydaje, bo jak jest zimniej to widac ze swiece sie grzeja długo kontrolka swieci, a jak trochce cieplej w dzien to kontrolka zapala sie na 1s i gasnie no i trzeba krecic. Na innach forach czytałem ze jak padnie pompa to wogole nie odpala. a mi jak odpali to normalnie jedzie ma przyspieszenie normalnie jedzie...


EWIN
Bywalec forum
Posty: 15
Rejestracja: 23/08/09, 22:48
BMW: 320 DIESEL
Rok produkcji: 2000
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: Toruń
Tlen: EWIN
Kontakt:

Re: [ 320d 2000 r. ] problemy z odpaleniem ciepłego silnika

Post autor: EWIN » 08/03/10, 16:56

Witam.Myślę podobnie jak kolega wyżej,pompa.Miałem to samo,jak silnik zimny,odpalał bez problemu a jak się zagrzał to gasł albo nie chciał odpalić.Musiałem czekać aż ostygnie.Miałem uszkodzoną pompę i sterownik do wymiany razem 3120zł.Teraz chodzi jak marzenie.

emaciek212
Bywalec forum
Posty: 26
Rejestracja: 18/11/09, 21:05
BMW: e46 320d sedan
Rok produkcji: 1999
Państwo: Polska
Województwo: mazowieckie
Miasto: Wyszków
Gadu-Gadu: 8668286
Kontakt:

Re: [ 320d 2000 r. ] problemy z odpaleniem ciepłego silnika

Post autor: emaciek212 » 08/03/10, 17:21

Tylko że mi na ciepłym silniku odpala bez problemu i nic nie gasnie ma moc i jedzie normalnie, na zimnym tez odpala na dotyk, chodzi o to ze jak samochod stoi jest juz prawie zimny ale nie do konca wskazówka od temperatury wody w połowie na niebieskim i wtedy trzeba krecic ok 10s i widac ze swiece nie grzeja kontrolka od swiec gasnie odrazu a na dworzu zimno, jak juz jest całkiem zimny np rano widac ze swiece grzeja kontrolka swieci sie ok 10s i odpala bez problemu.

emaciek212
Bywalec forum
Posty: 26
Rejestracja: 18/11/09, 21:05
BMW: e46 320d sedan
Rok produkcji: 1999
Państwo: Polska
Województwo: mazowieckie
Miasto: Wyszków
Gadu-Gadu: 8668286
Kontakt:

Re: [ 320d 2000 r. ] problemy z odpaleniem ciepłego silnika

Post autor: emaciek212 » 08/03/10, 17:24

a słaszeliście o wtawianiu zaworu zwrotnego jak padnie sterownik pompy?? zdaje to egzamin??

emaciek212
Bywalec forum
Posty: 26
Rejestracja: 18/11/09, 21:05
BMW: e46 320d sedan
Rok produkcji: 1999
Państwo: Polska
Województwo: mazowieckie
Miasto: Wyszków
Gadu-Gadu: 8668286
Kontakt:

Re: [ 320d 2000 r. ] problemy z odpaleniem ciepłego silnika

Post autor: emaciek212 » 09/03/10, 12:19

byłem na komputerze nie ma żadnych błędów, stoi samochód u mechanika i u niego odpala normalnie :(


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Diesel”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości