318i - problem z odpalaniem

plmarcello
Bywalec forum
Posty: 26
Rejestracja: 21/09/09, 22:47
BMW: e46
Rok produkcji: 2000
Państwo: Polska
Województwo: mazowieckie
Miasto: radom
Kontakt:

318i - problem z odpalaniem

Post autor: plmarcello » 01/07/10, 0:04

318i 118kM rok 2000 touring

Problem dotyczy odpalania, po kilku dniach postoju.
Wsiadam i odpalam bez większych problemów co prawda muszę go dłużej kręcić chociaż reguły nie ma, ponieważ czasami odpala za jednym dotknięciem kluczyka.

Problem pojawia się dopiero w momencie kiedy postoi około 1 godz ( jeszcze ciepły silnik ) łapie na raz, przyczym zaraz gaśnie i tak muszę go odpalać 3-5 razy.
Żadne przegazowywanie mu nie pomaga. ( coś jak by się dławił )

Natomiast jeśli czas od zgaszenia nie jest zbyd długi około 15-20 min pali jak zdrów.
Odnoszę wrażenie jakby uzależnione to było od czasu postoju.

Jedną żecz jaka zaobserwowałem, to po lewej stronie niedaleko włącznika świateł mam malutką diodę, która mrygnie dwa razy, kiedy gaszę samochód i tyle.
Natomiast przy zapalaniu czasami słychać jakby coś pykneło ( ciężko nadać temu odpowiednio słowo - odgłos podobny do wciśnięcia klawisza na telefonie ),jeśli przekręce zapłon i uruchmie silnika i jeśli to gów..no pyknie to mam pewność, że nie zgasnie. Lecz to [BAD] odzywa się kiedy podchodzę do próby odpalania już któryś raz z kolei.

Mechanik wspominał coś o przeczyszczeniu EGR, inny o filtrze paliwa, inny o uszczelce pod głowicą, kolga o wymianie przewodów i świec, a inny twierdzi że : Będe Miał Wydatek :evil:

świece nowe, przewody i cewka są ok.


Awatar użytkownika
6venom6
Bywalec forum
Posty: 159
Rejestracja: 06/03/10, 3:42
BMW: M43TU b19
Rok produkcji: 1999
Państwo: Polska
Województwo: podkarpackie
Miasto: Krosno
Gadu-Gadu: 5534249
Kontakt:

Re: 318i - problem z odpalaniem

Post autor: 6venom6 » 01/07/10, 4:44

było już trochę o tym na forum dlatego spróbuj poszukać jest dość sporo odpowiedzi na ten temat w 318i. Jednak przypomnę o czynnościach które nie będą cię nic kosztować a mogą pomóc; spróbuj przeczyścić EGR (być może się zaciął i nie działa jak należy), sprawdź silniczek krokowy i też możesz go przeczyścić (najlepiej benzyną ekstrakcyjną), sprawdź szczelność układu dolotowego (lewe powietrze), przewody podciśnieniowe (może któryś jest nieszczelny), przewód od odmy oraz zawór z którym się łączy owy przewód (być może jest zarzygany olejem). Ewentualnie looknij tutaj: http://e46forum.pl/viewtopic.php?f=22&t=1797. To też może rozwiązać czasem problem a koszt w granicach 20zł. Jeśli żadne z tych czynności nie pomogą to podłącz kompa do auta a może tam coś wywali ciekawego i wówczas będziesz wiedział na co zwrócić uwagę. Poszukaj jeszcze na forum bo sporo osób ma podobne problemy a z reguły przyczyny i reakcje motoru są podobne i powtarzalne przy M43TU b19. Pozdr.

plmarcello
Bywalec forum
Posty: 26
Rejestracja: 21/09/09, 22:47
BMW: e46
Rok produkcji: 2000
Państwo: Polska
Województwo: mazowieckie
Miasto: radom
Kontakt:

Re: 318i - problem z odpalaniem

Post autor: plmarcello » 02/07/10, 0:26

super za pomoc. Pozdrawiam

plmarcello
Bywalec forum
Posty: 26
Rejestracja: 21/09/09, 22:47
BMW: e46
Rok produkcji: 2000
Państwo: Polska
Województwo: mazowieckie
Miasto: radom
Kontakt:

Re: 318i - problem z odpalaniem

Post autor: plmarcello » 14/07/10, 23:35

Po podłączniu kompa wyskoczył kilkanaście razy komunikat o problemie z czujniekiem położenia wałka rozrządu.
Wymieniłem na nowy i dalej nic.

Dodatkowo wymienił mi przepływomierz i sprawdził zawór odpowietrzenia skrzyni korbowej z wiązku z dławieniem się przy dawaniu mu przysłowiowego buta - to akurat pomogło.

Z tym odpalaniem powiedział, że ma jeszcze dwa pomyły
- wymiana pompy paliwa
- przeczyszczenie wtryskiwaczy podłączając pod jakieś urządzenie.
- lub wymiana mechanika !!!

Czekam na waszą pomoc :( :(

Awatar użytkownika
6venom6
Bywalec forum
Posty: 159
Rejestracja: 06/03/10, 3:42
BMW: M43TU b19
Rok produkcji: 1999
Państwo: Polska
Województwo: podkarpackie
Miasto: Krosno
Gadu-Gadu: 5534249
Kontakt:

Re: 318i - problem z odpalaniem

Post autor: 6venom6 » 15/07/10, 0:19

no trochę wymian części na wyrost. Jeśli nie pomogło tzn. że niektórych elementów nie trzeba było wymieniać. Ten trzeci pomysł chyba jest najlepszy ;) Jeśli wtryski bądź filtr paliwa jest zapierdzielony jakimś syfem to też może reagować w sposób taki jak u ciebie. Próbowałeś lać jakiś środków do czyszczenia wtrysków?? W sumie to można spróbować bo koszt niewielki (ok 20zł) a jeśli tak to unikniesz kosztownej wymiany pompy bądź czyszczenia wtrysków (koszt chyba około 140zł).


plmarcello
Bywalec forum
Posty: 26
Rejestracja: 21/09/09, 22:47
BMW: e46
Rok produkcji: 2000
Państwo: Polska
Województwo: mazowieckie
Miasto: radom
Kontakt:

Re: 318i - problem z odpalaniem

Post autor: plmarcello » 15/07/10, 9:40

Żadnych środków jeszcze nie stosowałem.

W Radomiu gość jest znany, często klientela wraca z ASO BMW w kótrym naprawy sa koszmarnie drogie a on podejmuje się wszystkiego,
nie mniej jednak opinie o nim są różne " kręt "
Sprawa jest prosta wymiana mechanika.

plmarcello
Bywalec forum
Posty: 26
Rejestracja: 21/09/09, 22:47
BMW: e46
Rok produkcji: 2000
Państwo: Polska
Województwo: mazowieckie
Miasto: radom
Kontakt:

Re: 318i - problem z odpalaniem

Post autor: plmarcello » 26/07/10, 22:18

Na innym formum otrzymałem podpowiedź:

Za problemy z uruchomieniem silnika odpowiada jeszcze czujnik impulsów wału korbowego nr. 14 na rysunku http://www.realoem.com/bmw/showparts.do ... g=11&fg=10


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Benzyna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 25 gości