Nie grzeje nawiew? Elektrozawór?

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
DYRU
Posty: 1
Rejestracja: 10/01/19, 10:38
BMW: E46
Rok produkcji: 2001
Państwo: Polska
Województwo: dolnośląskie
Miasto: Legnica
Kontakt:

Nie grzeje nawiew? Elektrozawór?

Post autor: DYRU » 10/01/19, 10:45

Witam, jak w temacie auto nie grzeje, zauważyłem że kiedy odłącze zasilanie do elektrozaworu to momentalnie zaczyna grzać na full, za to nie ma zimnego powietrza i to samo w drugą stronę jak jest podpięty pod zasilanie to jest zimne nie ma ciepłego.. Panel wymieniony, jakieś porady?


Awatar użytkownika
maniek21112
Specjalista
Posty: 3879
Rejestracja: 06/09/17, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

Nie grzeje nawiew? Elektrozawór?

Post autor: maniek21112 » 10/01/19, 12:00

Zajrzyj do środka elektrozaworu.
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Mój czarnuch 328ia

Awatar użytkownika
scghost
Bywalec forum
Posty: 4802
Rejestracja: 11/04/15, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków
Kontakt:

Nie grzeje nawiew? Elektrozawór?

Post autor: scghost » 10/01/19, 12:32

j/w
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości