głosne stuki przy wbijaniu biegów

ODPOWIEDZ
hackunek
Bywalec forum
Posty: 665
Rejestracja: 20/06/2010, 15:58
BMW: E46 316i , E36 316i
Rok produkcji: 1999
Państwo: Polska
Województwo: podlaskie
Miasto: M-K
Kontakt:

głosne stuki przy wbijaniu biegów

Post autor: hackunek » 17/05/2018, 12:20

ja wywaliłem, może troche lepiej bez tego


fixxxerpl
Bywalec forum
Posty: 33
Rejestracja: 17/12/2017, 1:42
BMW: E46 320i M52tu
Rok produkcji: 1999
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecin
Kontakt:

Post autor: fixxxerpl » 20/05/2018, 21:38

Dobra Panowie, dzisiaj kupiłem skrzynię biegów oraz półosie z auta w którym nic nie pukało, przy wymianie skrzyni dam nowy sworzeń i wywalę CDV - mam też zarezerwowany dyfer w razie jak by nadal waliło, zdejmę też wał i sprawdzę czy nie ma luzów, w razie czego mam drugi bez najmniejszych luzów na podmianę, jak będę miał to już porobione to dam znać czy coś się zmieniło. Kwestia tylko kolejki do mechanika, ale jeżeli będzie za duża to postaram się to ogarnąć samemu.

piotrek2222
Bywalec forum
Posty: 68
Rejestracja: 08/07/2017, 13:39
BMW: bmw e46 320i
Rok produkcji: 1998
Państwo: Polska
Województwo: podkarpackie
Miasto: adamówka
Kontakt:

Post autor: piotrek2222 » 21/05/2018, 7:35

dzisiaj jade ,hamuje przed krzyzówka i,stoje mam wsadzony bieg chyba,chce ruszyc a tu tak walneło ze nie bardzo wiedziałem,gdzie, juz myslałem ze nie rusze z miejsca,ale jezdzi auto, pierwszy raz mi sie to zdarzyło

MiceBMW
Bywalec forum
Posty: 43
Rejestracja: 04/09/2017, 20:30
BMW: E46 320i
Rok produkcji: 2001
Państwo: Polska
Województwo: pomorskie
Miasto: 3miasto
Kontakt:

Post autor: MiceBMW » 23/05/2018, 18:54

Fixxxerpl czekam z niecierpliwością na posta po wymianie i trzymam kciuki !

Co do tego co pisaliscie wczesniej

1) Odnosnie stuku - u mnie tez auto jest duzo duzo bardziej żwawe w momencie gdy nie ma stuku
2) Odnosnie tego, ze wciskam sprzeglo, zmieniam z jedynki na dwojke. to jak mam otworzone okno w aucie to mam dzwiek jak by młotem przywalić w metalową rure, jak by miało sie wszystko rozpaść, puszczam sprzeglo no i oczywiscie stuk ;)

Awatar użytkownika
yeti
Bywalec forum
Posty: 21
Rejestracja: 10/01/2018, 19:22
BMW: 320
Rok produkcji: 1999
Państwo: Polska
Województwo: wielkopolskie
Miasto: swarzędz
Kontakt:

Post autor: yeti » 23/05/2018, 22:32

czytam wątek i czekam na efekt
narazie znalazłem luz na półosi


ODPOWIEDZ

Wróć do „Układ napędowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości