• Sponsor

Nie leci ciepłe powietrze z nawiewu

Problemy, pytania, porady związane z płynami, klimatyzacją, naprawami, przeglądami, wymianami

Nie leci ciepłe powietrze z nawiewu

Postautor: Hokej » 13/04/2011, 21:16

Witam.
Mam e46.
Sytuacji wygląda tak:
Odpalam auto, klimatronic jest wyłączony, nawiew jest ustawiony na 32 stopnie, pokrętło od nawiewu jest ustawione na "czerwonym".
Jadę i leci zimne powietrze z nawiewu. Po 10 minutach jazdy powietrze leci dalej zimne, po 40 minutach jazdy powietrze leci ciut cieplejsze, ale nie za ciepłe.
Dodam tylko, że na zewnątrz temperatura to ok. 8 stopni, a w mojej poprzedniej e46 ciepłe powietrze w takich warunkach leciało już po 5 minutach jazdy (i było ono na prawdę ciepłe, a nie to co teraz).
Mogę jeszcze dodac (nie wiem czy to ważne), że mam też coś nie tak z termostatem bo podczas jazdy wskazówka temperatury silnika czasem dochodzi do połowy, a potem spada, innym razem w ogóle nie dochodzi do połowy itd. No,, ale wydaje mi się, że walnięty termostat chyba nie ma na to wpływu.
Wie ktoś może dlaczego nie leci ciepłe powietrze?
Dzięki za pomoc.



Hokej
 
Posty: 7
Rejestracja: 19/07/2010, 11:05
Udzielone podziękowania: 0
Otrzymane podziękowania: 0
BMW: 318
Rok produkcji: 32
Państwo: 33223
Województwo: lubelskie
Miasto: 31232
Gadu-Gadu: 321
Tlen: 31

Re: Nie leci ciepłe powietrze z nawiewu

Postautor: romanikxxl » 14/04/2011, 4:22

Jak masz otwarty termostat cały czas to ci się auto niedogrzewa(duży obieg) dodatkowo ustawisz na climie 32 st.to jak ma lecieć gorące powietrze?. Wymień termostat(y) i zobacz czy jest poprawa,jak nie to może zawór przy nagrzewnicy nie puszcza płynu,podłącz pod kompa i sprawdź błędy sprawdź elekt.podgrzewacz wody :)
romanikxxl
Awatar użytkownika
romanikxxl
Moderator
 
Posty: 3959
Rejestracja: 17/10/2009, 12:10
Lokalizacja: Lubin
Udzielone podziękowania: 0
Otrzymane podziękowania: 131
BMW: A6c5 3.0 Quattro
Rok produkcji: 2001
Państwo: Polska
Województwo: dolnośląskie
Miasto: Lubin

Re: Nie leci ciepłe powietrze z nawiewu

Postautor: Hokej » 14/04/2011, 5:44

Dzięki za pomoc. A możesz powiedziec jakie są koszty ewentualnej wyniany jednego i drugiego termostatu (częsc + robocizna).
Hokej
 
Posty: 7
Rejestracja: 19/07/2010, 11:05
Udzielone podziękowania: 0
Otrzymane podziękowania: 0
BMW: 318
Rok produkcji: 32
Państwo: 33223
Województwo: lubelskie
Miasto: 31232
Gadu-Gadu: 321
Tlen: 31

Re: Nie leci ciepłe powietrze z nawiewu

Postautor: k3m0t1989 » 14/04/2011, 7:54

mniejszy to jakies 120zł wymienia sie samemu (2 srubki odkrecic), wiekszy czyli glowny od wody to jakies 150/180zł tylko nie kupuj febi bo jest slabej jakosci i psuje sie. Czesto mozna spotkac oryginalny tylko zamazane znaczki bmw :P wiekszy jak umiesz odkrecic pare srubek i potem odpowietrzysz sobie uklad to tez sam wymienisz :)

jak wymienisz glowny termostat a mimo to bedzie sie dosc wolno nagrzewac bo nie bedzie trzymac pionu to znaczy ze i mniejszy masz do wymiany. Tobie w ogole auto sie nie dogrzewa, nawet cieple powietrze nie leci wiec obstawiam ze i tak oba (nie wiem czy w benzynie tez jest ten mniejszy?) no i dobrze ci radzili sprawdz czy dziala elektryczny podgrzewacz wody albo podpinajac do kompa albo wlaczajac auto i sprawdzajac czy grzeje (po lewej za kielichem amora masz taka dziure pod szyba i on tam bedzie siedzial z takimi grubymi kablami)

u siebie jak mialem padniety duzy termostat to auto i tak sie szybko nagrzewalo powietrze ale same sie zagrzac nie chcialo wiec nie wiem, musisz posprawdzac.
Awatar użytkownika
k3m0t1989
 
Posty: 769
Rejestracja: 29/12/2010, 12:23
Udzielone podziękowania: 0
Otrzymane podziękowania: 1
BMW: e46 320d
Rok produkcji: 2000
Państwo: Polska
Województwo: śląskie
Miasto: częstochowa
Gadu-Gadu: 1898979

Re: Nie leci ciepłe powietrze z nawiewu

Postautor: Hokej » 14/04/2011, 16:36

Dzięki za pomoc:D
Hokej
 
Posty: 7
Rejestracja: 19/07/2010, 11:05
Udzielone podziękowania: 0
Otrzymane podziękowania: 0
BMW: 318
Rok produkcji: 32
Państwo: 33223
Województwo: lubelskie
Miasto: 31232
Gadu-Gadu: 321
Tlen: 31

Re: Nie leci ciepłe powietrze z nawiewu

Postautor: hackunek » 16/04/2011, 19:38

jaki termostat zastanów się co piszesz..., jest elektrozawór - możesz sprawić odłączając go
u mnie akurat się zakamieniała nagrzewnica i prawie w ogóle nie grzało
wymieniłem nagrzewnice i teraz jest super
koszt 205zł i godzina roboty
hackunek
 
Posty: 414
Rejestracja: 20/06/2010, 14:58
Udzielone podziękowania: 1
Otrzymane podziękowania: 9
BMW: E46
Rok produkcji: 1999
Państwo: Polska
Województwo: podlaskie
Miasto: M-K

Re: Nie leci ciepłe powietrze z nawiewu

Postautor: romanikxxl » 16/04/2011, 20:29

romanikxxl pisze:Jak masz otwarty termostat cały czas to ci się auto niedogrzewa(duży obieg) dodatkowo ustawisz na climie 32 st.to jak ma lecieć gorące powietrze?. Wymień termostat(y) i zobacz czy jest poprawa,jak nie to może zawór przy nagrzewnicy nie puszcza płynu,podłącz pod kompa i sprawdź błędy sprawdź elekt.podgrzewacz wody :)

jest napisane :D
romanikxxl
Awatar użytkownika
romanikxxl
Moderator
 
Posty: 3959
Rejestracja: 17/10/2009, 12:10
Lokalizacja: Lubin
Udzielone podziękowania: 0
Otrzymane podziękowania: 131
BMW: A6c5 3.0 Quattro
Rok produkcji: 2001
Państwo: Polska
Województwo: dolnośląskie
Miasto: Lubin

Re: Nie leci ciepłe powietrze z nawiewu

Postautor: mati86 » 13/02/2012, 20:12

Witam mam problem w BMW e46 320d z 2002r z ciepłym powietrzem w aucie. Rano jadąc do pracy nie było ogrzewania w samochodzie wskazówka od temp. idealnie w pionie, gdy wracałem z pracy po 15 już ogrzewanie działało normalnie jak gdyby nigdy nic się nie stało na drugi dzień problem się powtórzył, układ nie był zapowietrzony, komputer nie wskazał żadnego błędu, gdy nie miałem ogrzewania wąż doprowadzający wodę do nagrzewnicy był zimny, tak samo jak wąż powrotu, wymieniłem dziś oba termostaty, ogrzewanie raz jest raz go nie ma, wąż powrotu dalej jest zimny, a wskazówka temp. jest w pionie. Czy to może być pompa wody??
mati86
 
Posty: 60
Rejestracja: 05/10/2009, 16:09
Udzielone podziękowania: 1
Otrzymane podziękowania: 0
BMW: e46 320d
Rok produkcji: 2002
Państwo: Polska
Województwo: łódzkie
Miasto: Osjaków
Gadu-Gadu: 2204389

Re: Nie leci ciepłe powietrze z nawiewu

Postautor: scycrosser » 21/02/2012, 12:23

mati86 pisze:Witam mam problem w BMW e46 320d z 2002r z ciepłym powietrzem w aucie. Rano jadąc do pracy nie było ogrzewania w samochodzie wskazówka od temp. idealnie w pionie, gdy wracałem z pracy po 15 już ogrzewanie działało normalnie jak gdyby nigdy nic się nie stało na drugi dzień problem się powtórzył, układ nie był zapowietrzony, komputer nie wskazał żadnego błędu, gdy nie miałem ogrzewania wąż doprowadzający wodę do nagrzewnicy był zimny, tak samo jak wąż powrotu, wymieniłem dziś oba termostaty, ogrzewanie raz jest raz go nie ma, wąż powrotu dalej jest zimny, a wskazówka temp. jest w pionie. Czy to może być pompa wody??


miałem identyczny problem w mojej 330 cd - nie zwracałem na to uwagi przez pewien czas aż w końcu zaświeciła się kontrolka braku płynu chłodniczego - warsztat - diagnoza: uszkodzona pompa wody i termostat. Po wymianie (i odpowietrzeniu :) ) nie ma problemu.
scycrosser
 
Posty: 3
Rejestracja: 12/02/2012, 10:22
Udzielone podziękowania: 0
Otrzymane podziękowania: 0
BMW: e46 330cd coupe
Rok produkcji: 2003
Państwo: Polska
Województwo: podkarpackie
Miasto: Rzeszów

Re: Nie leci ciepłe powietrze z nawiewu

Postautor: Makos89 » 29/02/2012, 1:49

Zapraszam do tematu - viewtopic.php?f=18&t=6846&start=20 - miałem podobnie.

Pierwsze co to zacznijcie od ODPOWIETRZENIA.
Awatar użytkownika
Makos89
 
Posty: 148
Rejestracja: 14/03/2011, 15:29
Udzielone podziękowania: 0
Otrzymane podziękowania: 0
BMW: E46 318i
Rok produkcji: 1998
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wrocław

Następna

Wróć do Układ chłodzenia i ogrzewania

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość