Regulacja lamp BMW e46

Regulamin forum
Zanim coś napiszesz, zapoznaj się z krótkim regulaminem działu nadwozie.
Jeśli temat dotyczy oświetlenia, przejdź do podforum "Oświetlenie".
ODPOWIEDZ
Macko0118
Bywalec forum
Posty: 131
Rejestracja: 12/06/2016, 21:57
BMW: Bmw e46 320d
Rok produkcji: 2001
Państwo: Polska
Województwo: małopolskie
Miasto: Wadowice
Kontakt:

Regulacja lamp BMW e46

Post autor: Macko0118 » 03/03/2018, 21:41

Witam Panowie mam pytanko.
Jak włączam lampy przednie to prawa lampa się sama reguluje a lewa ani drgnie czy tak ma być że jedna lampa się ustawia? myślę że powinny się obie ustawiać. Z góry dziękuję za odpowiedzi


Awatar użytkownika
Dzidek90
Przyjaciel forum
Posty: 2832
Rejestracja: 16/11/2013, 19:13
BMW: 330d++
Rok produkcji: 2001
Państwo: Polska
Województwo: śląskie
Miasto: Lędziny
VIN: PA25375
Kontakt:

Post autor: Dzidek90 » 03/03/2018, 22:04

Po 1 masz xenon?
BMW
Dla Ciebie to trzy zwykle litery,
Dla mnie zaś silnik i koła cztery.
Jedyna marka która ma dusze,
Na inne auto juz się nie skuszę.

Awatar użytkownika
devtox
Bywalec forum
Posty: 134
Rejestracja: 06/11/2017, 2:54
BMW: 320d n47
Rok produkcji: 2000
Państwo: Polska
Województwo: łódzkie
Miasto: Kutno
Kontakt:

Post autor: devtox » 03/03/2018, 22:05

Macko0118 pisze:Witam Panowie mam pytanko.
Jak włączam lampy przednie to prawa lampa się sama reguluje a lewa ani drgnie czy tak ma być że jedna lampa się ustawia? myślę że powinny się obie ustawiać. Z góry dziękuję za odpowiedzi
Oczywiscie ze obie sie reguluja. Popraw kostke i sprawdz ponownie. Jesli dalej buba to sprawdz czy prad dochodzi... Jesli jest to silniczek w lampie do wymiany....

Wysłane z mojego LG-H870 przy użyciu Tapatalka

Macko0118
Bywalec forum
Posty: 131
Rejestracja: 12/06/2016, 21:57
BMW: Bmw e46 320d
Rok produkcji: 2001
Państwo: Polska
Województwo: małopolskie
Miasto: Wadowice
Kontakt:

Post autor: Macko0118 » 04/03/2018, 5:13

Nie nie mam xenonu, tylko zastanawia mnie jeszcze że ta ręczna regulacja też nie działa

Awatar użytkownika
WKRENTEK77
Przyjaciel forum
Posty: 3118
Rejestracja: 08/04/2012, 0:18
BMW: E46 M43
Rok produkcji: 1999
Państwo: Polska
Województwo: łódzkie
Miasto: ŁÓDŹ
Kontakt:

Post autor: WKRENTEK77 » 04/03/2018, 8:55

Miałem dawno temu podobne perypetie http://e46forum.pl/awaria-regulacji-swiatel-11357


Macko0118
Bywalec forum
Posty: 131
Rejestracja: 12/06/2016, 21:57
BMW: Bmw e46 320d
Rok produkcji: 2001
Państwo: Polska
Województwo: małopolskie
Miasto: Wadowice
Kontakt:

Post autor: Macko0118 » 04/03/2018, 12:17

Czyli kolego mój przypadek podobny do twojego, wrócę z Norwegii to będę patrzył.

Awatar użytkownika
WKRENTEK77
Przyjaciel forum
Posty: 3118
Rejestracja: 08/04/2012, 0:18
BMW: E46 M43
Rok produkcji: 1999
Państwo: Polska
Województwo: łódzkie
Miasto: ŁÓDŹ
Kontakt:

Post autor: WKRENTEK77 » 04/03/2018, 12:35

Jak sobie przypomnę te jajeczka zaczęły się dziać jakoś niedługo po tym jak zamontowałem ringi .Nie wiem czy jedno z drugim ma coś wspólnego czy po prostu taki zbieg okoliczności .Może komp zbuntował się jak zamontowałem te ringi ale jak zmiarkował się że ringi pozostają na stałe stwierdził że dalsza walka ze mną jest bezcelowa i światła zaczęły działać jak należy :D

Macko0118
Bywalec forum
Posty: 131
Rejestracja: 12/06/2016, 21:57
BMW: Bmw e46 320d
Rok produkcji: 2001
Państwo: Polska
Województwo: małopolskie
Miasto: Wadowice
Kontakt:

Post autor: Macko0118 » 04/03/2018, 19:27

No ja już miałem zamontowane ringi jak kupiłem samochód i w sumie od początku nie działała ta jedna lampa ;)


ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości