podłączenie fabrycznego alarmu

roth
Bywalec forum
Posty: 212
Rejestracja: 25/12/2015, 22:47
BMW: E46 325CI Cabrio
Rok produkcji: 2003
Państwo: Polska
Województwo: małopolskie
Miasto:
Kontakt:

podłączenie fabrycznego alarmu

Post autor: roth » 21/07/2016, 9:59

Założyłem oryginalny alarm ale nie działa jak powinien :/
INPA
P.A. SOFT 1.4


Awatar użytkownika
zibi_j1
Weteran
Posty: 5984
Rejestracja: 01/02/2014, 13:22
BMW: e46 318d
Rok produkcji: 2003
Państwo: Polska
Województwo: świętokrzyskie
Miasto: Warszawa
Kontakt:

Post autor: zibi_j1 » 21/07/2016, 10:10

roth pisze:Założyłem oryginalny alarm ale nie działa jak powinien :/
O ile wszystko dobrze pospinałeś to kwestia kodowania.. Ogarniesz.
BMW by Zibi - czyli jak feniks z popiołów (dosłownie :) )
http://e46forum.pl/viewtopic.php?f=28&t=13313&p=92483#p92483" onclick="window.open(this.href);return false;

Obrazek

roth
Bywalec forum
Posty: 212
Rejestracja: 25/12/2015, 22:47
BMW: E46 325CI Cabrio
Rok produkcji: 2003
Państwo: Polska
Województwo: małopolskie
Miasto:
Kontakt:

Post autor: roth » 21/07/2016, 10:15

zibi_j1 pisze:O ile wszystko dobrze pospinałeś to kwestia kodowania.. Ogarniesz.
Kodowanie to jedno, bo pod PA soft nie dziala kodowanie mrugania swiatel/kierunkow podczas wycia alarmu a drugie, poważniejsze to czujniki wnętrza. Nie wiem czy tttm ale maja bardzo słaby zasięg. W zasadzie działają tylko w okolicach tunelu środkowego, machac we wnetrzu na wysokosci kierownicy można do woli, o pozostawieniu czegos na fotelu mozna zapomniec bo alarm sie nie wzbudzi. Kieszenie boczne w drzwiach tez nie chronione. ALbo mam cos nie tak albo ten alarm ma taka slaba skuteczność :/
INPA
P.A. SOFT 1.4

Awatar użytkownika
zibi_j1
Weteran
Posty: 5984
Rejestracja: 01/02/2014, 13:22
BMW: e46 318d
Rok produkcji: 2003
Państwo: Polska
Województwo: świętokrzyskie
Miasto: Warszawa
Kontakt:

Post autor: zibi_j1 » 21/07/2016, 10:19

W ncs wybierasz czym chcesz żeby mrugał. Czujnik wnętrza aktywuje sie po chyba dwóch min. Od zamknięcia. U mbie wystarczy że szyby nie domknę i zaczyna wyć.
BMW by Zibi - czyli jak feniks z popiołów (dosłownie :) )
http://e46forum.pl/viewtopic.php?f=28&t=13313&p=92483#p92483" onclick="window.open(this.href);return false;

Obrazek

roth
Bywalec forum
Posty: 212
Rejestracja: 25/12/2015, 22:47
BMW: E46 325CI Cabrio
Rok produkcji: 2003
Państwo: Polska
Województwo: małopolskie
Miasto:
Kontakt:

Post autor: roth » 21/07/2016, 10:27

Mam jedna wersje inpy ktora dziala z moim interfejsem. Zadna inn a tym samym ncs nie ruszyla wiec lipa. Czekalem te dwie minuty a nawet wiecej ale aktywuje się tylko wtedy gdy macham reka w okolicach tunelu. W cabrio są inne czujniki niż w zadaszonych. Zamiast ultradzwieku jakies radarowe
Ostatnio zmieniony 21/07/2016, 10:30 przez roth, łącznie zmieniany 1 raz.
INPA
P.A. SOFT 1.4


Awatar użytkownika
zibi_j1
Weteran
Posty: 5984
Rejestracja: 01/02/2014, 13:22
BMW: e46 318d
Rok produkcji: 2003
Państwo: Polska
Województwo: świętokrzyskie
Miasto: Warszawa
Kontakt:

Post autor: zibi_j1 » 21/07/2016, 10:29

Racja.
Mi odpalona inpa blokowała działanie ncs...
BMW by Zibi - czyli jak feniks z popiołów (dosłownie :) )
http://e46forum.pl/viewtopic.php?f=28&t=13313&p=92483#p92483" onclick="window.open(this.href);return false;

Obrazek

roth
Bywalec forum
Posty: 212
Rejestracja: 25/12/2015, 22:47
BMW: E46 325CI Cabrio
Rok produkcji: 2003
Państwo: Polska
Województwo: małopolskie
Miasto:
Kontakt:

Post autor: roth » 21/07/2016, 10:32

zibi_j1 pisze:Racja.
Mi odpalona inpa blokowała działanie ncs...
Nie znalazlem nigdzie osobnej wersji NCS. Jak instaluje jakąkolwiek INPE+NCS to nie działa ani jedno ani drugie. Mam interfejs Viakena i Inpa on działa tylko z jedną werją inpy którą dostałem od nich. Niestety ta jest bez NCS. Jest jeszcze nadzieja w Carly :)
INPA
P.A. SOFT 1.4

Awatar użytkownika
scghost
Bywalec forum
Posty: 4151
Rejestracja: 11/04/2015, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków
Kontakt:

Post autor: scghost » 21/07/2016, 10:38

ciekawe, tez mam int od viakena i nie mialem dotad problemow z inpa
a probowalem 3 rozne wersje, na win7 i na wirtualce z xp 32bit, wszystko smiga, ncs rowniez
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<

roth
Bywalec forum
Posty: 212
Rejestracja: 25/12/2015, 22:47
BMW: E46 325CI Cabrio
Rok produkcji: 2003
Państwo: Polska
Województwo: małopolskie
Miasto:
Kontakt:

Post autor: roth » 21/07/2016, 10:50

Na wirtualce nie działa nic. Na win 7 64 bit też. Sprawdziłem chyba z 10 wersji w tym te od Trandolfa. Jaką masz wersje u siebie?
INPA
P.A. SOFT 1.4

Awatar użytkownika
scghost
Bywalec forum
Posty: 4151
Rejestracja: 11/04/2015, 22:18
BMW: 320i
Rok produkcji: 2000
Państwo: Polska
Województwo: małopolskie
Miasto: Krakow
VIN: CF26066
Lokalizacja: Kraków
Kontakt:

Post autor: scghost » 21/07/2016, 11:20

na win7 64b mam 'bmw standard tools' z inpa 5.0.2
a wirtualke mam ta od trandolfa, tylko lekko zmodyfikowana, tzn zainstalowalem tam to co mi dali z interfejsem
czyli ten pakiet bmw i aktualizacje, inpa 5.0.2 + ncs dziala i doinstalowalem tez ista/d
Obrazek
Moja zabawka :)
Moje youtuby -> -=klik=-
Okresy wymian i przeglądów -> >klik<


ODPOWIEDZ

Wróć do „Alarm”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości