podłączenie fabrycznego alarmu

Miłosz
Specjalista
Posty: 3178
Rejestracja: 30/12/2013, 18:47
BMW: Lexus is 220d
Państwo: Polska
Województwo: pomorskie
Miasto: Gdansk
Kontakt:

Co dziś zrobiłeś/zrobiłaś dla swojego BMW

Post autor: Miłosz » 21/07/2016, 11:32

Ja mam normalnie zainstalowaną inpa , pakiet ista , ncs na windows 10 32 bit i lata. Do tego oprogramowanie do lexusa i nie ma konfliktu żadnego... chociaż dzisiaj będzie próba prawdy czy zatrybi mi mvci2 :D
Mój --- > lexus is 220d


roth
Bywalec forum
Posty: 212
Rejestracja: 25/12/2015, 22:47
BMW: E46 325CI Cabrio
Rok produkcji: 2003
Państwo: Polska
Województwo: małopolskie
Miasto:
Kontakt:

Post autor: roth » 21/07/2016, 11:56

Przypomniał mi się kawał:

Dzwoni facet do informatyka. Nie działa mi internet. Na to informatyk: Dziwne, bo u mnie działa.

Mnie się nie udało zmusić VM do działania - brak połączenia mimo że instalowałem z instrukcją, bez instrukcji, ze sterownikami z VM, od VIakena, innymi, zmieniałem porty itd. Zero reakcji. Brak połączenia z samochodem. Nie zmienia to faktu że alarm bez efektów świetlnych to nie alarm :/
INPA
P.A. SOFT 1.4

Awatar użytkownika
adamusiek
Moderator
Posty: 3745
Rejestracja: 06/01/2012, 14:01
BMW: E83
Rok produkcji: 2005
Państwo: Polska
Województwo: mazowieckie
Miasto:
Kontakt:

Post autor: adamusiek » 21/07/2016, 16:18

wydzieliłem posty, bo zrobił się tam śmietnik ;)
Obrazek


ODPOWIEDZ

Wróć do „Alarm”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość