nie odpala, a kręci normalnie

asafa
Bywalec forum
Posty: 19
Rejestracja: 19/12/18, 14:49
BMW: e46 320d 150km
Rok produkcji: 2002
Państwo: Polska
Województwo: śląskie
Miasto: Częstochowa
Kontakt:

nie odpala, a kręci normalnie

Post autor: asafa » 09/01/19, 10:15

Ok, generalnie zabieram od nich dzis auto i prowadze gdzie indziej. Dam znac co ten mi powie


Awatar użytkownika
GUMMISS
Przyjaciel forum
Posty: 3878
Rejestracja: 08/09/10, 18:56
BMW: 320d/524td
Rok produkcji: 1999
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: brodnica
Gadu-Gadu: 3231748
Tlen: potrzebny codziennie do życia
VIN: ke68470
Lokalizacja: Środkowowschodnia cześć Europy, Polska, rejon kujaw i pomorza, okolice Brodnicy a dokładnie Kawki
Kontakt:

nie odpala, a kręci normalnie

Post autor: GUMMISS » 09/01/19, 18:57

Jak nie wiedzą co to test przelewowy i nie potrafią albo nie chce im się sprawdzić pompy progowej to laweta i do innego warsztatu. Zaraz się okaże że silnik do wymiany albo inna kosztowna głupotę wymyśla.......

Wysłane z mojego Redmi 4A przy użyciu Tapatalka

Mój własny Sedan z europy jest na rozbiórkę, pisz jak coś potrzebujesz zanim inni to kupią :good:
Bo Możemy Więcej...

asafa
Bywalec forum
Posty: 19
Rejestracja: 19/12/18, 14:49
BMW: e46 320d 150km
Rok produkcji: 2002
Państwo: Polska
Województwo: śląskie
Miasto: Częstochowa
Kontakt:

nie odpala, a kręci normalnie

Post autor: asafa » 10/01/19, 8:37

Auto zostawili mi na parkingu. Odebralem kluczyki, wsiadam i co? Odpala od strzala. Naprawde nie wiem co jest grane. Dzisiaj tez normalnie od strzala odpalila. Jakby byl problem to mam wymienic ten przekaznik pod schowkiem

Awatar użytkownika
GUMMISS
Przyjaciel forum
Posty: 3878
Rejestracja: 08/09/10, 18:56
BMW: 320d/524td
Rok produkcji: 1999
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: brodnica
Gadu-Gadu: 3231748
Tlen: potrzebny codziennie do życia
VIN: ke68470
Lokalizacja: Środkowowschodnia cześć Europy, Polska, rejon kujaw i pomorza, okolice Brodnicy a dokładnie Kawki
Kontakt:

nie odpala, a kręci normalnie

Post autor: GUMMISS » 10/01/19, 10:06

Może jak jest w granicach 0* to nie grzeją świece. W moim z 1999 20d tak było.

Wysłane z mojego Redmi 4A przy użyciu Tapatalka

Mój własny Sedan z europy jest na rozbiórkę, pisz jak coś potrzebujesz zanim inni to kupią :good:
Bo Możemy Więcej...

Awatar użytkownika
maniek21112
Specjalista
Posty: 3877
Rejestracja: 06/09/17, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

nie odpala, a kręci normalnie

Post autor: maniek21112 » 10/01/19, 11:57

Grzeją i to jeszcze po odpaleniu, ale to nie tu jest/był problem, chodzi o zasilanie paliwem.
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Mój czarnuch 328ia


asafa
Bywalec forum
Posty: 19
Rejestracja: 19/12/18, 14:49
BMW: e46 320d 150km
Rok produkcji: 2002
Państwo: Polska
Województwo: śląskie
Miasto: Częstochowa
Kontakt:

nie odpala, a kręci normalnie

Post autor: asafa » 10/01/19, 16:31

A nie wydaje wam sie, ze po prostu chxieli mnie naciagnac na hajs?

Awatar użytkownika
maniek21112
Specjalista
Posty: 3877
Rejestracja: 06/09/17, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

nie odpala, a kręci normalnie

Post autor: maniek21112 » 10/01/19, 18:46

Bez przesady, nie można zakładać, że każdy jest oszustem, możliwe, że tylko nie mieli pojęcia co robią :unknown:
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Mój czarnuch 328ia

asafa
Bywalec forum
Posty: 19
Rejestracja: 19/12/18, 14:49
BMW: e46 320d 150km
Rok produkcji: 2002
Państwo: Polska
Województwo: śląskie
Miasto: Częstochowa
Kontakt:

nie odpala, a kręci normalnie

Post autor: asafa » 24/01/19, 9:00

zaprowadziłem auto do innego mechanika. przegrzebali pół auta, pompa działa, wtryski sprawne, auto dalej nie odpala. wg nich na 80% jest to moduł ews, ale nie mają tez chłoopaki za bardzo porównania, bo mało naprawiają beemek. jest możliwe, że to przez ten moduł auto nie chce odpalić?

asafa
Bywalec forum
Posty: 19
Rejestracja: 19/12/18, 14:49
BMW: e46 320d 150km
Rok produkcji: 2002
Państwo: Polska
Województwo: śląskie
Miasto: Częstochowa
Kontakt:

nie odpala, a kręci normalnie

Post autor: asafa » 24/01/19, 9:38

dodam tylko, ze auto nadal normalnie kręci, a nie odpala

Awatar użytkownika
GUMMISS
Przyjaciel forum
Posty: 3878
Rejestracja: 08/09/10, 18:56
BMW: 320d/524td
Rok produkcji: 1999
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: brodnica
Gadu-Gadu: 3231748
Tlen: potrzebny codziennie do życia
VIN: ke68470
Lokalizacja: Środkowowschodnia cześć Europy, Polska, rejon kujaw i pomorza, okolice Brodnicy a dokładnie Kawki
Kontakt:

nie odpala, a kręci normalnie

Post autor: GUMMISS » 24/01/19, 13:04

Jak ews nie rozpozna klucza to nie uruchomi się rozrusznik.

Wysłane z mojego Redmi 4A przy użyciu Tapatalka

Mój własny Sedan z europy jest na rozbiórkę, pisz jak coś potrzebujesz zanim inni to kupią :good:
Bo Możemy Więcej...


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Układ napędowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość