nie odpala, a kręci normalnie

asafa
Bywalec forum
Posty: 19
Rejestracja: 19/12/18, 14:49
BMW: e46 320d 150km
Rok produkcji: 2002
Państwo: Polska
Województwo: śląskie
Miasto: Częstochowa
Kontakt:

nie odpala, a kręci normalnie

Post autor: asafa » 19/12/18, 15:12

2 kwestia w jakiej proszę o pomoc. Zaczęły się mrozy i pojawił się problem. Auto nie chce odpalić. Nieważne czy silnik jest zimny czy nie jest problem. Pod kompem wyszło, że jest spalona jedna ze świec żarowych. Generalnie kiedy me auto ma zamiar odpalić słychać takie charakterystyczne "buczenie". Jeden z mechaników zasugerował, że jest to jakiś przekaźnik, który znajduję sie pod schowkiem, ale tak naprawdę każdy z mechaników mówi co innego. Stąd pytanie czy spotkaliście się z podobnym zjawiskiem?
Dzięki góry za okazaną pomoc.


Awatar użytkownika
maniek21112
Specjalista
Posty: 3888
Rejestracja: 06/09/17, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

nie odpala, a kręci normalnie

Post autor: maniek21112 » 19/12/18, 16:35

Albo pompa progowa albo przekaźnik (za schowkiem), zacznij od jego zamiany z tym od klaksonu, są takie same. Jak już pompa pracuje to nie wydaje dziwnych dźwięków?
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Mój czarnuch 328ia

asafa
Bywalec forum
Posty: 19
Rejestracja: 19/12/18, 14:49
BMW: e46 320d 150km
Rok produkcji: 2002
Państwo: Polska
Województwo: śląskie
Miasto: Częstochowa
Kontakt:

nie odpala, a kręci normalnie

Post autor: asafa » 19/12/18, 18:49

Zadnych dziwnych dzwiekow nie uslyszalem. Poprosze mechanika zeby zaczal od tego przekaznika właśnie. Dzieki za pomoc. Dam znac co jest grane w piatek :)

asafa
Bywalec forum
Posty: 19
Rejestracja: 19/12/18, 14:49
BMW: e46 320d 150km
Rok produkcji: 2002
Państwo: Polska
Województwo: śląskie
Miasto: Częstochowa
Kontakt:

nie odpala, a kręci normalnie

Post autor: asafa » 22/12/18, 12:18

Mechanik stwierdzil, ze to czunik swiec zarowych. Zobaczymy jak wymieni czy to faktycznie to.

Awatar użytkownika
maniek21112
Specjalista
Posty: 3888
Rejestracja: 06/09/17, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

nie odpala, a kręci normalnie

Post autor: maniek21112 » 23/12/18, 12:43

Przy temperaturze zewnętrznej -5 stopni diesel odpali bez sterownika świec, będzie to trochę dłużej trwało, ale odpali.
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Mój czarnuch 328ia


asafa
Bywalec forum
Posty: 19
Rejestracja: 19/12/18, 14:49
BMW: e46 320d 150km
Rok produkcji: 2002
Państwo: Polska
Województwo: śląskie
Miasto: Częstochowa
Kontakt:

nie odpala, a kręci normalnie

Post autor: asafa » 08/01/19, 19:54

Wkoncu mechanik wzial się za moj samochod. Diagnoza niestety nie jest dobra. Wymienil swiece zarowe, czujnik i co? Dzwoni do mnie i mowi, ze padla na amen pompa wtryskowa.. Jest mozliwe, ze zostala w jakis sposob uszkodzona gdy wymieniali ten czujnik czy tez swiece? Rano auto odpalilo w "miare" normalnie, teraz ponoc kaplica. Moglibyscie sie cos wypowiedziec na ten temat?

Awatar użytkownika
maniek21112
Specjalista
Posty: 3888
Rejestracja: 06/09/17, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

nie odpala, a kręci normalnie

Post autor: maniek21112 » 08/01/19, 20:00

Podaj aktualne błędy oraz pytanie czy odpala na plaka?
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Mój czarnuch 328ia

asafa
Bywalec forum
Posty: 19
Rejestracja: 19/12/18, 14:49
BMW: e46 320d 150km
Rok produkcji: 2002
Państwo: Polska
Województwo: śląskie
Miasto: Częstochowa
Kontakt:

nie odpala, a kręci normalnie

Post autor: asafa » 09/01/19, 8:17

Ponoc odpala z plaka. Kodu mi nie podali, ale bylo ponoc napisane, ze w czasie pracy rozruchowej nie daje cisnienia, ze 0bar jest

asafa
Bywalec forum
Posty: 19
Rejestracja: 19/12/18, 14:49
BMW: e46 320d 150km
Rok produkcji: 2002
Państwo: Polska
Województwo: śląskie
Miasto: Częstochowa
Kontakt:

nie odpala, a kręci normalnie

Post autor: asafa » 09/01/19, 8:51

Rozmawialem teraz jeszcze z jednym mechanikiem i powiedzial zeby zaczac od tego przekaznika od pompy progowej, bo moze nie podawac paliwa, przez co ta wtryskowa nie ma cisnienia. Mimo, ze prosilem tych mechanikow u ktorych stoi auto zeby zaczeli wlasnie od tego prxekaznika sprawdzac to nie sprawdxili tego.

Awatar użytkownika
maniek21112
Specjalista
Posty: 3888
Rejestracja: 06/09/17, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

nie odpala, a kręci normalnie

Post autor: maniek21112 » 09/01/19, 9:11

Jak odpala na plaka i pracuje to pompa progowa działa, niech magicy zrobią test przelewowy a jak nie wiedzą co to jest to niech użyją youtube. Któryś wtryskiwacz daje na przelew i stąd spadek ciśnienia na szynie.
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Mój czarnuch 328ia


ODPOWIEDZ
  • Podobne tematy
    Odpowiedzi
    Odsłony
    Ostatni post

Wróć do „Układ napędowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości