Most czy coś innego..proszę o pomoc

ODPOWIEDZ
kacprzakdariusz
Posty: 2
Rejestracja: 13/11/2016, 10:23
BMW: E46
Rok produkcji: 2002
Państwo: Polska
Województwo: zachodniopomorskie
Miasto:
Kontakt:

Most czy coś innego..proszę o pomoc

Post autor: kacprzakdariusz » 13/11/2016, 10:38

Witam....Zaczniemy tak....Jestem posiadaczem e46.....i jestem bardzo zadowolony....Lecz ostatnim czasem mam pewne problemy.Przy prędkości od 130km/h do 150km/h słychać z tyłu głośne buczenie.Po kilku rozmowach na forum doszedłem do wniosku iż mogą to być łożyska.Okazało się że łożyska były na wykończeniu,lecz buczenie pozostało dalej.Postanowiłem za poradą mechanika zmienić wał .Kupiłem na allegro używany orginalny.Zaznaczam od razu iż łożysko z podporą było wymieniane.Po założeniu wału wczoraj niestety nic się nie zmieniło......Niesety nie mogę sobie pozwolić na wymianę połowy auta.W porozumieniu z mechanikiem znowu doszliśmy do wniosku że to będzie most.Moje pytanie brzmi jak mogę przekonać się co do usterki aby nie wymieniać wszystkiego?Jeśli to jest most co proponujecie regenerację czy używkę?Moje e46 jest z 2002 roku z jakiego rocznika młodszego pasuje do mojego most,chciałbym kupić jak najmłodszy.Proszę o pomoc......jeśli temat już gdzieś istniał bardzo przepraszam.... :o


Awatar użytkownika
WKRENTEK77
Przyjaciel forum
Posty: 3158
Rejestracja: 08/04/2012, 0:18
BMW: E46 M43
Rok produkcji: 1999
Państwo: Polska
Województwo: łódzkie
Miasto: ŁÓDŹ
Kontakt:

Post autor: WKRENTEK77 » 13/11/2016, 11:30

Może to nie most tylko opony wyją , sprawdzałeś masz dobre ciśnienie miałem podobny problem sądziłem że łożysko a okazało się że ubyło sporo ciśnienia z opony i sobie wyła.

Awatar użytkownika
MARC
Administrator
Posty: 5479
Rejestracja: 12/07/2011, 15:25
BMW: Search
Państwo: Polska
Województwo: małopolskie
Miasto: KRAKOW
Gadu-Gadu: 4317162
Lokalizacja: K/R/A/K/Ó/W
Kontakt:

Post autor: MARC » 13/11/2016, 12:37

Popraw tytuł zgodnie z zasadami na forum.

pawlo2404
Przyjaciel forum
Posty: 1433
Rejestracja: 18/01/2013, 8:12
BMW: Bmw e46 330i
Rok produkcji: 2003
Państwo: Polska
Województwo: mazowieckie
Miasto: Kobylka
VIN: Km66970
Kontakt:

Post autor: pawlo2404 » 13/11/2016, 13:10

Ją bym poszedł do mechanika ,aby zwrócił Tobie pieniądze bo takie strzelanie może to ,czy tamto to na strzelnicy.Gdzies kiedyś czytałem że mosty są w żyłach,to jest BMW i jeśli wszystko było robione na czas oleje,i nie katowane przy tym przebiegu jest to raczej nie możliwe ,aby wał czy dyfer się rozsypał.Oczywiscie wszystko możliwe,ale zamiast słuchać się mechanika lepiej posiedzieć na necie i poszukać opisów w tym temacie.

Awatar użytkownika
pejta24
Bywalec forum
Posty: 17
Rejestracja: 03/10/2011, 22:06
BMW: E46 320D touring
Rok produkcji: 2003
Państwo: Polska
Województwo: pomorskie
Miasto: Czluchow
Kontakt:

Post autor: pejta24 » 15/07/2018, 14:20

Pozwole sobie odswiezyc temat. Mianowicie mam ten sam problem opisany przez kolege. Widze ze problem nie jest spotykany zbyt czesto po ilosci odpowiedzi. Minelo troche czasu od utworzenia tego postu, moze ktos spotkal sie z czyms takim i ma wiedze na ten temat. Przypomne ze buczenie zaczyna sie od 130 do 140 pozniej od 160 do 170 km/h, odczuwalne sa tez wibracje przy redukowaniu na nizszy bieg, w momencie puszczania sprzegla.


ODPOWIEDZ

Wróć do „Układ napędowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość