głosne stuki przy wbijaniu biegów

Luzykrk
Bywalec forum
Posty: 13
Rejestracja: 30/03/2018, 1:41
BMW: E46 coupe
Rok produkcji: 1999
Państwo: Polska
Województwo: małopolskie
Miasto: Kraków
Kontakt:

głosne stuki przy wbijaniu biegów

Post autor: Luzykrk » 18/10/2018, 23:29

Mam jeszcze jedna teorie ale musze sie w niej upewnic, a mianowicie w calym tym ambarasie chodzi strikte o sprzeglo( lecz niewiem konkretnie jaki jego element)
Mianowicie gdy wcisne sprzeglo w opor "do sciany" to uderzenia sa jakby mniejsze, bardziej ciche.
Pytanie sie rodzi czy osoby ktore jezdzily praktycznie zawsze bez upalania, czy maja tez problem stukow, czy sprzeglo-jego element zuzywa sie z czasem i finalnie nie wysprzegla sie to tak jak byc powinno.
Ot moja cala teoria.
Pozdro


piotrek2222
Bywalec forum
Posty: 95
Rejestracja: 08/07/2017, 13:39
BMW: bmw e46 320i
Rok produkcji: 1998
Państwo: Polska
Województwo: podkarpackie
Miasto: adamówka
Kontakt:

Post autor: piotrek2222 » 19/10/2018, 6:04

Luzykrk, ka lupiłem to auto było cicho,biegi wchodziły jak w nowym aucie za poł roku lekke puk slyszałem z tyłu przy np cofaniu ale wszystko chodziło ko,po roku juz było coraz wieksze, pojechałem do serwisu boscha,tam powiedzieli tuleja dyfra nr 9 do wymiany, zmienili i było cicho z miesciac. pozniej dalej zaczeło bic,coraz gorzej chodziły biegi,pojechałem dalej do nich to nie za bardzo cos mowili ale ze mozna podmienic dyfer,kupiłem uzywany,w rekach mega ciasny był,załozyli i biło jeszcze mocniej niz na moim starym,to została obcja ze trzeba zobaczyc do sprzegła, kupiłem cale kompletne nowe sprzegło ale sztywne, efekt zadny, zadnej poprawy. jeszcze mozna myslec ze zle ustawili to sprzegło,ale faktem jest ze jak sie wcisnie sprzegło i chwile poczeka to 1 wchodzi bez uderzenia, ale jak sie chce ruszyc to i tak walnie,

Awatar użytkownika
Jarando
Moderator
Posty: 1970
Rejestracja: 14/07/2015, 18:15
BMW: E60 520D LCI
Rok produkcji: 2008
Państwo: Irlandia-Polska
Województwo: śląskie
Miasto: Mallow-Żywiec
Gadu-Gadu: 5877066
Kontakt:

Post autor: Jarando » 19/10/2018, 8:20

Czy w końcu ktoś wymienił ten trzpień kulisty łapy łożyska wyporowego na nowy, czy dalej wymieniacie miliony sprawnych części?
Temat ciągnie się już grubo ponad rok i końca nie widać, bo szukacie przyczyny nie tam gdzie trzeba.

BTW przypominam, że temat dotyczy stuków podczas próby wbicia biegu i ponownie proszę, aby się go trzymać.


Wysłane z iPhone za pomocą Tapatalk
Jeśli masz przepiękną żonę, odlotową kochankę, super brykę,
nie masz kłopotów z urzędem podatkowym i prokuratorem,
a gdy wychodzisz na ulicę świeci słońce i wszyscy się do Ciebie uśmiechają...
Narkotykom powiedz NIE!

tricz
Bywalec forum
Posty: 10
Rejestracja: 18/12/2015, 20:22
BMW: Bmw e46 320i m52tub20
Rok produkcji: 1999
Państwo: Polska
Województwo: dolnośląskie
Miasto: Wroclaw
Kontakt:

Post autor: tricz » 19/10/2018, 8:28

Według mnie te metaliczne stku powodują krzyżaki wału napędowego. Trzeba wyciągnąć wał i oddać do regeneracji do wyspecjalizowanej firmy.

Wysłane z mojego CLT-L29 przy użyciu Tapatalka


fixxxerpl
Bywalec forum
Posty: 48
Rejestracja: 17/12/2017, 1:42
BMW: E46 320i M52tu
Rok produkcji: 1999
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecin
Kontakt:

Post autor: fixxxerpl » 19/10/2018, 14:34

Jarando pisze:
19/10/2018, 8:20
Czy w końcu ktoś wymienił ten trzpień kulisty łapy łożyska wyporowego na nowy, czy dalej wymieniacie miliony sprawnych części?
Temat ciągnie się już grubo ponad rok i końca nie widać, bo szukacie przyczyny nie tam gdzie trzeba.

BTW przypominam, że temat dotyczy stuków podczas próby wbicia biegu i ponownie proszę, aby się go trzymać.


Wysłane z iPhone za pomocą Tapatalk
Ja wymieniłem dwa tygodnie temu razem ze skrzynią i płynem hydraulicznym i nic to nie dało. Jedyna poprawa jest taka że nie ma chrupnięcia przy zmianie biegu ale to bardziej za sprawą dobrej kondycji samej skrzyni i synchronizatorów.


Awatar użytkownika
Jarando
Moderator
Posty: 1970
Rejestracja: 14/07/2015, 18:15
BMW: E60 520D LCI
Rok produkcji: 2008
Państwo: Irlandia-Polska
Województwo: śląskie
Miasto: Mallow-Żywiec
Gadu-Gadu: 5877066
Kontakt:

Post autor: Jarando » 19/10/2018, 14:46

A wymieniłeś docisk tarczy sprzęgła lub jeśli go nie wymieniałeś, to „ustawiłeś/odblokowałeś” stary docisk do pierwotnej roboczej pozycji?


Wysłane z iPhone za pomocą Tapatalk
Jeśli masz przepiękną żonę, odlotową kochankę, super brykę,
nie masz kłopotów z urzędem podatkowym i prokuratorem,
a gdy wychodzisz na ulicę świeci słońce i wszyscy się do Ciebie uśmiechają...
Narkotykom powiedz NIE!

fixxxerpl
Bywalec forum
Posty: 48
Rejestracja: 17/12/2017, 1:42
BMW: E46 320i M52tu
Rok produkcji: 1999
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecin
Kontakt:

Post autor: fixxxerpl » 19/10/2018, 15:04

Wcześniej wymieniłem komplet na nowy LUK-a (dwumasa, sprzęgło, docisk, łożysko). Montowane w serwisie gdzie gościu od 15 lat albo i dłużej robi tylko i wyłącznie BMW, więc wątpię żeby się nie znał i myślę że wie jak założyć nowy komplet sprzęgła.

piotrek2222
Bywalec forum
Posty: 95
Rejestracja: 08/07/2017, 13:39
BMW: bmw e46 320i
Rok produkcji: 1998
Państwo: Polska
Województwo: podkarpackie
Miasto: adamówka
Kontakt:

Post autor: piotrek2222 » 20/10/2018, 5:50

: Luzykrk, a u mnie odwrotnie, jak przypale sprzegło to wtedy nie ma łub

oliee0
Bywalec forum
Posty: 22
Rejestracja: 17/07/2018, 1:31
BMW: 320i
Rok produkcji: 2005
Państwo: Polska
Województwo: mazowieckie
Miasto: Łomianki
Kontakt:

Post autor: oliee0 » 21/10/2018, 6:38

Pisanie "wymieniłem i nie pomogło" staje się nudne. Nie macie co nic wymieniać, bo wszystko co wymienicie to praktycznie strata kasy. Trafić w winowajcę w tym przypadku to szanse jak wygranie w lotka, a ten temat istnieje już tak długo, że robi się to irytujące, a raczej niemoc w rozwiązaniu problemu. Zamiast marnować czas trzeba zacząć działać, ale nie jak 90% mechaników, że wymieni się pół auta, a i tak to nic nie da. Z rodzinnym mechanikiem niedługo będziemy próbować wyłapać co to jest. Ja ostatnio siedziałem w aucie i wbijałem jedynkę, a mechanik obserwował to w kanale i z góry wykluczył krzyżak, bo jest okej. W momencie łupnięcia (bo inaczej określić się tego nie da) przekręca się wał, a powinien siedzieć w tym momencie bez ruchu. Jeśli nie następuje uderzenie to wał siedzi sztywno - tak być powinno. Jego zdaniem (wstępnie) problem w ogóle nie leży po stronie samego przeniesienia napędu, a z przodu samochodu - gdzieś w zespole sprzęgła / dwumasy, ew. skrzyni, mi osobiście wydaje się, że jest to wina czegoś związanego ze sprzęgłem, docisk? Coś tego typu, bo wygląda to jakby sprzęgło nie było wciśnięte do końca i poruszało wał przy wrzuceniu biegu, dlatego jadąc nawet 3 km/h nic nie stuka przy wrzuceniu jedynki, bo wał się kręci. Jeszcze nikt nie próbował majstrować przy samym pedale sprzęgła, a raczej elementów, które on dociska. Dziwne jest to, że odpalam silnik, wrzucam jedynkę - cisza. Zawsze walnięcie pojawia się dopiero za 2 lub 3 razem, tak jakby za pierwszym dociska się coś okej, ale jak zrzucimy bieg to coś nie wraca na swoje miejsce jak powinno i łup. Druga opcja to wg mnie skrzynia. Ogólnie w tym aucie czuć, że te biegi nie wchodzą zbyt lekko, zdecydowanie ciężej niż powinny, ale to już bardziej skrzynia. Może mają jakąś wadę?

Zaczynamy od wymiany wszystkich płynów i olei, bo bez tego można dłubać i dłubać, a na końcu się może okazać, że winny był olej za 30 zł, dlatego najpierw startujemy od podstaw, czyli jak pisałem - wszystkie oleje/płyny, ew. jakieś uszczelki, jeśli wymagają wymiany.
U mnie ogólnie problem polega na walnięciu z tyłu auta podczas wrzucania pierwszego biegu na postoju, również wstecznego i uderzenie słychać też przy wrzuceniu dwójki, ale tylko jeśli obroty silnika są dość niskie. Denerwujące jest również to, że bynajmniej teoretyczne E46 to wg większości klasa "premium", a ciężko w jakikolwiek sposób jechać tym autem płynnie. Ciągle szarpania przy zmianie biegów, stukania z tyłu, gdzie wcześniej Honda Accord VII w porównaniu do Bawarki to było niebo, a ziemia, mimo że Honda była zaniedbanym gruzem to ludzie jadący ze mną pierwszy raz myśleli, że to automat, bo nie czuć w ogóle zmiany biegów ani nic, autentycznie. Nawet moje wcześniejsze autko - Peugeot 206 GTi z uszkodzoną poduchą pod silnikiem był płynniejszy w jeździe.
O wszystkim będę informował na bieżąco, prędko się nie poddajemy i nie ma czegoś, czego zrobić się nie da. :)
Dziś musimy zająć się hamulcami z przodu, ale to nie w temacie. Wylejemy cały płyn hamulcowy i przepłuczemy układ, zalejmy nowy płyn i zobaczymy czy będzie jakakolwiek różnica (m. in. zawór CVR na nowym płynie i nowy płyn bez zaworu). Dużo więcej nie damy rady zrobić, bo żadne części nie przyjadą w niedzielę, ale co się będzie dało i na co czas pozowli to się ogarnie - wszystkim się będę dzielił. Nie chcę w jakimkolwiek sposób się wywyższać, tym bardziej, że jestem nowy, ale jeśli my tego nie ogarniemy to nie pozostaje nic innego jak wspólny list do BMW. Oni schrzanili to niech oni to ogarniają, bo sprawa robi się dość poważna, a ja radzę nikomu nie wymianiać żadnych części w celu redukcji stukania, bo dla mnie jak się to naprawi to auto powinno "płynąć", a nie, że jest o ileś procent ciszej...
U mnie konkretnie na operację leci 320i 170 KM z 2005 r.
Nie jestem mechanikiem, znam się co nie co, ale jedynie tyle co w teorii, więc dzielę się głównie tym co zapamiętałem z szybkiej diagnozy, więc wybaczcie jak palnąłem gdzieś głupotę i mnie poprawcie. Post długi, ale może choć w 1% naprowadza na winnego. Jak ktoś ma kanał, i czas, którego niestety ja mam bardzo mało na naprawę auta to niech próbuje dokładnie szukać przyczyny z drugą osobą za kółkiem, która będzie wrzucała bieg, trzeba to w końcu ogarnąć, a nie siedzieć na forum. :D

Greg80
Bywalec forum
Posty: 19
Rejestracja: 28/03/2018, 1:44
BMW: E46 320i 170KM sedan
Rok produkcji: 2003
Państwo: Polska
Województwo: wielkopolskie
Miasto: Kamionki
Kontakt:

Post autor: Greg80 » 22/10/2018, 19:52

Ostatnio ponownie odkręciłem półośki od dyfra żeby sprawdzić luz okręcając je ręką, bo przykręcone z obu stron ani drgną, chyba że wzdłużnie ale to raczej normalne. Pokręcając obiema półosiami w prawo i lewo obie miały bardzo niewielki luz dosłownie max. 1mm. Domyślam się że 1.5t auta zrobi z nimi dużo więcej niż ja ręką, ale czy na pewno...? Pisałem również do prawdopodobnie tej samej firmy co kolega fixxxerpl, regenerującej półosie i dostałem bardzo podobną odpowiedź. Że w tych autach same przeguby się nie wyrabiają, tylko może powstawać luz na połączeniach wielowypustowych i taka niwelacja luzu to znaczy wymiana wałka będzie kosztowała ok 350zł za szt. Nie jest to wielki koszt, ale pewności brak czy to na pewno osie są tutaj winne i czy luz nie zniknie tylko w jakimś procencie. Odkryłem też bardzo skuteczną niwelację stuków przy zmianie biegów.
Np. Jedziemy na 2 biegu, chcąc zmienić bieg na następny najpierw odpuszczamy gaz, wtedy zmienia się obciążenie auta i dopiero wciskamy sprzęgło oraz zmieniamy bieg praktycznie bez żadnych skutków. Chodzi o to żeby nie wciskać sprzęgła razem z odpuszczaniem gazu. Wiem że to żałosne w aucie tej klasy, żeby kombinować przy normalnym trybie jazdy, ale jest skuteczne. Ostatnio też miałem taką sytuację że byłem zmuszony jechać na wstecznym jakieś 300m. A że droga była szeroka i na prywatnej posesji gdzie nie było innych użytkowników ruchu, pozwoliłem sobie trochę mocniej depnąć na tym wstecznym. Co się okazało gdy wyjechałem na drogę. Auto jakby w magiczny sposób się naprawiło. Ale do takiego stopnia jakiego nie czułem nigdy. Cały napęd od silnika, aż po tylne koła stał się wyraźnie sztywny. Biegi mogłem zmieniać jak chciałem i kiedy chciałem, płynnie bez żadnych stuków. Oczywiście ta piękna chwila nie trwała zbyt długo, bo po jakimś czasie wszystko wróciło do normy, oczywiście tej niepożądanej :(
Czy to jest jakiś trop? Że dyfer, półosie może skrzynia lub poduszki mogły się przemieścić przy ostrej jeździe do tyłu, żeby znaleźć się na właściwym miejscu? Sytuacja poprawia się też wraz ze spadkiem temperatury zewnętrznej. Czy chodzi o gęstość oleju w skrzyni lub dyfrze, czy może zmienia się twardość którychś z elementów gumowych? Kolejna rzecz, że praktycznie po każdej ingerencji na podnośniku, czyli uniesienie, przechylenie auta, sprawia że na jakiś czas jest jakby lepiej. Sytuacja ze sprzęgłem też jest zastanawiająca. Kiedyś myślałem i nie tylko ja, że za niedostateczne wysprzęglanie odpowiedzialny był wysprzęglik, ale po jego wymianie niestety nic się nie zmieniło. Myślałem o nowym sprzęgle lecz niektórzy z forumowiczów są już po jego wymianie i dalej jest to samo. Może to pompka sprzęgła z czujnikiem, ta pod pedałem jest wadliwa i nie wyrabia lub coś z czujnikiem? Czy ktoś kiedyś ruszał ten element?


ODPOWIEDZ

Wróć do „Układ napędowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość