głosne stuki przy wbijaniu biegów

ODPOWIEDZ
MiceBMW
Bywalec forum
Posty: 45
Rejestracja: 04/09/2017, 20:30
BMW: E46 320i
Rok produkcji: 2001
Państwo: Polska
Województwo: pomorskie
Miasto: 3miasto
Kontakt:

głosne stuki przy wbijaniu biegów

Post autor: MiceBMW » 12/04/2018, 17:23

fixxxerpl - to niech gość Ci zaprezentuje gdzie ten luz występuje w praktycznie nowych półosiach. Jeśli nowe półosie złapały w miesiac czasu taki luz to chyba kazdy zakret i rondo brales bokiem ;)

A mowiac powaznie - zalozmy ze zamiennik jest nawet o polowe mniej trwaly od 18 letniego oryginału. Czyli do takiego stanu jak oryginalne, powinieneś doprowadzić je w 9 lat ;) ale wg. mechanika tobie udało się tego dokonać w miesiąc - po czym sam jeszcze powiedział ze to całkem niezly zamiennik :good: .


piotrek2222
Bywalec forum
Posty: 71
Rejestracja: 08/07/2017, 13:39
BMW: bmw e46 320i
Rok produkcji: 1998
Państwo: Polska
Województwo: podkarpackie
Miasto: adamówka
Kontakt:

Post autor: piotrek2222 » 12/04/2018, 17:38

ja juz mam auto,wymienił tylne tulejki wachacza,a bije jak biło, z ta sonda to ktos w balona leci,my mamy mechaniczne uderzenia, mechanik sie uczepił ze dyfer i dyfer, ale mi ty wyglada na cos ze sprzegłem,chociaz mam nowe,
sprawdzcie sami.
naciskam sprzegło chce wbic 1 jest uderzenie ,bieg nie wszegł a juz jest uderzenie,lub
naciskam sprzegło i ciekawostka,czekam z 10 sekund ,wbijam 1 i cisza,wszedł bez problemu, jestem pewny ze tak samo macie.
wniosek? chyba nie wysprzegla, wałki sie uspokoja w skrzyni i wtedy nie ma puk, ale to tylko moje odczucie

piotrek2222
Bywalec forum
Posty: 71
Rejestracja: 08/07/2017, 13:39
BMW: bmw e46 320i
Rok produkcji: 1998
Państwo: Polska
Województwo: podkarpackie
Miasto: adamówka
Kontakt:

Post autor: piotrek2222 » 12/04/2018, 17:40

co do ółosi to przeciez ja tez miałem diagnoze ze to półosie,kupiłem nowe, tanie,ale nowe i od razy auto na dół i co? nic,jak biło tak bije, wiec gdyby to miały byc półosie to chyba jakas róznica jednak powinna byc, tzn poprawa

piotrek2222
Bywalec forum
Posty: 71
Rejestracja: 08/07/2017, 13:39
BMW: bmw e46 320i
Rok produkcji: 1998
Państwo: Polska
Województwo: podkarpackie
Miasto: adamówka
Kontakt:

Post autor: piotrek2222 » 12/04/2018, 17:42

a co by było jakby tak napisac do bmw ,ze konkretne modele maja ogromny problem z tym, i nikt nie moze dojsc konca co to moze byc

piotrek2222
Bywalec forum
Posty: 71
Rejestracja: 08/07/2017, 13:39
BMW: bmw e46 320i
Rok produkcji: 1998
Państwo: Polska
Województwo: podkarpackie
Miasto: adamówka
Kontakt:

Post autor: piotrek2222 » 12/04/2018, 17:43

i ze uwazamy ze bmw wypusciło na rynek buble ,z wada jakas ,która sam serwis bmw nie potrafi sobie poradzic


MiceBMW
Bywalec forum
Posty: 45
Rejestracja: 04/09/2017, 20:30
BMW: E46 320i
Rok produkcji: 2001
Państwo: Polska
Województwo: pomorskie
Miasto: 3miasto
Kontakt:

Post autor: MiceBMW » 12/04/2018, 18:18

Piotrek, szczerze mowiac dziwi mnie to ze usterka jest jak widac na duza skale, a nie bylo zadnej akcji serwisowej (a przynajmniej nic mi o tym nie wiadomo - nie natknąłem się na takie wpisy, a tematów na roznych forach w zakresie hukniecia i szarpniecia przy zmianie biegow przewertowałem sporo )...

Greg80
Bywalec forum
Posty: 11
Rejestracja: 28/03/2018, 1:44
BMW: E46 320i 170KM sedan
Rok produkcji: 2003
Państwo: Polska
Województwo: wielkopolskie
Miasto: Kamionki
Kontakt:

Post autor: Greg80 » 12/04/2018, 20:25

Też o tym wiele czytałem i wychodzi na to, że prawie każdy to ma i nikt nie wie o co chodzi. Problem ten nie dotyczy aut tylko z dużymi przebiegami ale praktycznie wszystkich e46. Odkryłem że wspólną częścią jaką dzieli się e46 z bmw z4 i x3 jest wysprzęglik i cały ten układ. Natomiast w e38 (tu najczęściej automat) oraz e39 gdzie nie słyszałem o podobnych problemach, wysprzęglik różni się tym że łączy się bezpośrednio dławikiem CDV a w e46, z4, x3 za pośrednictwem pozakrzywianego w kwadratowy ślimak przewodu. Czy słyszał ktoś żeby w z4 i x3 występował problem z pukaniem? Czy ta różnica konstrukcyjna może mieć na to wpływ? Wiem! Tonący brzytwy się chwyta, ale ja wciąż obstawiam że problem jest związany z niewłaściwym wysprzęglaniem.

piotrek2222
Bywalec forum
Posty: 71
Rejestracja: 08/07/2017, 13:39
BMW: bmw e46 320i
Rok produkcji: 1998
Państwo: Polska
Województwo: podkarpackie
Miasto: adamówka
Kontakt:

Post autor: piotrek2222 » 13/04/2018, 5:55

i ktos tu pisał ze po wymianie płynu chamulcowego bicie prawie ustapiło, i biegi nie hacza ,wiec skoro dwóm osobom to pomogło,a my podejrzewamy ze to cos ze sprzegłem to warto chyba nowym płynem i sprawdzic czy jest jakas poprawa

fixxxerpl
Bywalec forum
Posty: 34
Rejestracja: 17/12/2017, 1:42
BMW: E46 320i M52tu
Rok produkcji: 1999
Państwo: Polska
Województwo: zachodniopomorskie
Miasto: Szczecin
Kontakt:

Post autor: fixxxerpl » 13/04/2018, 13:36

No to podsumujmy co mamy przy sprzęgle:

Pompka + czujnik przy pedale, dalej układ rurek, dalej cdv, później wysprzęglik, dalej łapa w skrzyni którą z jednej strony pcha wysprzęglik a z drugiej opiera się na sworzniu + w całym układzie płyn. Pompkę, wysprzęglik + układ rurek bym wykluczył bo to jeżeli nie ma żadnych wycieków powinno działać poprawnie. Czujnik przy pedale szczerze mówiąc nie wiem za co odpowiada i czy może mieć wpływ na nasz problem. Cdv musiał by być przytkany żeby powodować jakieś opóźnienia no ale może tak być - trzeba by było go wymontować żeby zobaczyć czy jest jakaś poprawa. Jeżeli nie to, to przyczepił bym się do sworznia, jest on z plastiku i jeżeli jest faktycznie tak jak ktoś gdzieś pisał, że zaczęła mu jego e46 walić przy 60tyś. km a miał ją od nowości, to może ten element się wytarł i łapa w skrzyni jest już w punkcie zerowym cofnięta przez co jak naciskamy pedał sprzęgła to jej ruch jest na 90% (właśnie przez cofnięcie punktu 0) i niby wysprzęglamy ale nie do końca i nam te biegi haczą co powoduje stuki i inne przykre zjawiska. Nie na darmo można na ebayu kupić te sworznie zrobione przez ludzi z metalu, a nie z plastiku jak to robi BMW, oraz jest film który kiedyś wrzucałem gdzieś wcześniej o nazwie, zobacz to zanim wymienisz sprzęgło w swoim bmw, tam właśnie omawiają ten bubel plastikowy. Szczerze mówiąc to nie czytałem jeszcze żeby ktoś to wymieniał a może faktycznie taka pierdoła rozwiązała by problem z wysprzęglaniem, bo ja sądzę to samo od początku, to auto nie wysprzęgla do końca. Jeżeli chodzi o płyn to jeżeli go nie brakuje to musiał by on tracić swoje właściwości a nie wiem czy to możliwe. Ja bym z chęcią to powymieniał sam bo na mechaników liczyć za bardzo nie można. Ostatnio już w akcie desperacji chciałem kupić garaż z kanałem ale niestety ktoś mnie wyprzedził i znowu jestem w punkcie zero z mnóstwem wymienionych części i żadną poprawą.

piotrek2222
Bywalec forum
Posty: 71
Rejestracja: 08/07/2017, 13:39
BMW: bmw e46 320i
Rok produkcji: 1998
Państwo: Polska
Województwo: podkarpackie
Miasto: adamówka
Kontakt:

Post autor: piotrek2222 » 13/04/2018, 18:54

no tak,chyba wyjscia niema juz, trzeba wymienic płyn,i ten grzybek,


ODPOWIEDZ

Wróć do „Układ napędowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość