dziwna maź na bagnecie

czaha93
Posty: 2
Rejestracja: 26/01/2018, 18:38
BMW: E46 316i
Rok produkcji: 2003
Państwo: Polska
Województwo: łódzkie
Miasto: Skierniewice
VIN: 19325
Kontakt:

dziwna maź na bagnecie

Post autor: czaha93 » 26/01/2018, 19:29

Podepnę się pod temat :)
Mam podobny problem w 316i e46 z 2003.
Samochód kupiłem miesiąc temu i po kupnie od razu na założenie LPG i do wujka mechanika na wymiany olejów i filtrów. Wszystko wydawało się ok - Stary olej był jeszcze ładny, silnik ładnie i cichutko chodził, zero problemów. Przejechałem jakieś 1000km, głównie codziennie 30 km w obie strony do pracy i w weekendy 100km do domu na wieś. W pewnym momencie zauważyłem że po zgaszeniu silnika kontrolka ciśnienia oleju świeciła się na żółto i gasła po kilkunastu sekundach (wcześniej nie zauważyłem tego, ale nie dam uciąć ręki). Po wyciągnięciu bagnetu okazało się że jest oblepiony masłem. Pod korkiem wlewu też występuje to ustrojstwo ale w znikomej ilości. Po wyczyszczeniu bagnetu i przegonieniu samochodu 100km po autostradzie, na bagnecie dalej to samo, nawet w większej ilości niż było wcześniej. Płynu chłodniczego raczej nie ubyło, nie wygląda też żeby był w nim olej. Samochód dalej ładnie chodzi, nie zauważyłem spadku mocy ani nadmiernego kopcenia. Wujek powiedział że bardzo ciężka sprawa, bo tak naprawdę nie wiadomo co to może być - uszczelka, ale równie dobrze pęknięty blok albo nieszczelność w innym miejscu...
Miał ktoś może taki problem, jakieś sugestie, spostrzeżenia?
Pozdrawiam :D


Awatar użytkownika
maniek21112
Bywalec forum
Posty: 1953
Rejestracja: 06/09/2017, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

Post autor: maniek21112 » 26/01/2018, 22:19

czaha93 pisze:W pewnym momencie zauważyłem że po zgaszeniu silnika kontrolka ciśnienia oleju świeciła się na żółto i gasła po kilkunastu sekundach
Kontrolka ciśnienia jest koloru czerwonego, na pomarańczowo świeci jak jest problem z poziomem oleju. Jak zapala się na kilkanaście sekund po odpalaniu silnika to uszkodzony jest czujnik poziomu oleju.
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Mój czarnuch 328ia

dejvi23
Posty: 5
Rejestracja: 24/01/2018, 14:09
BMW: BMW e46 318i 143km
Rok produkcji: 2003
Państwo: Polska
Województwo: małopolskie
Miasto: kraków
VIN: fz59019
Kontakt:

Post autor: dejvi23 » 29/01/2018, 18:56

sytuacja wyglada tak maź troche spadła po wiekszej trasie potem znow jest , zero dymienia zero oleju w plynie chlodniczym

pixma
Bywalec forum
Posty: 118
Rejestracja: 20/06/2017, 8:59
BMW: 316i N42 kombi
Rok produkcji: 2003
Państwo: Polska
Województwo: kujawsko-pomorskie
Miasto: Rypin
Kontakt:

Post autor: pixma » 29/01/2018, 21:05

A wiec sprawdzilem. Codzienie pokonuje tylko okolo 4 km wiec mialem maz na bagnecue i korku. Dzisiaj po pokonaniu okolo 100 km znaczaco zmalala maz. Prawie znikla. Temp silnika na tescie 7 wskazywala temperature 105 - 108 stopni a wiec musi sie wypalic ta woda. Moze auto temp nie lapie Tobie i silnik niedogrzany.

pzldz
Posty: 1
Rejestracja: 23/08/2017, 9:30
BMW: E46 316i n42
Rok produkcji: 2003
Państwo: Polska
Województwo: wielkopolskie
Miasto:
Kontakt:

Post autor: pzldz » 22/02/2018, 12:31

Sprawdź jak tam Twoje węże od odmy oraz odma. Nad kolektorem masz łatwo dostępny wąż. Ja też mam masło, czyściłem odmę, chwilę było czysto, a później znowu masło na korku. Sprawdziłem węże, a one całe w tej mazi... To co zostało w wężach prawdopodobnie zlatuje do silnika/odmy. Na co dzień jeżdzę krótkie trasy, czasem jedynie jadę w dłuższą i pewnie bez wymiany całego kompletu odmy z wężami + oleju, albo chociaż gruntownego czyszczenia to raczej znikome szanse, że się tego pozbędę za pomocą jazdy.

Swoją drogą pytanie, jeżeli odma i węże są sprawne, tzn nie ma na nich żadnych uszkodzeń to czy wystarczy je dobrze przeczyścić i można montować na nowo, czy do nie obędzie się bez wymiany na nowe? Czym najlepiej czyścić?


Awatar użytkownika
maniek21112
Bywalec forum
Posty: 1953
Rejestracja: 06/09/2017, 8:18
BMW: 320d touring M47N 210ps/433nm 328ia sedan M52TU28
Rok produkcji: 2003
Państwo: Polska
Województwo: dolnośląskie
Miasto: Świdnica/Wrocław
Kontakt:

Post autor: maniek21112 » 22/02/2018, 16:11

Jak nie są stwardniałe i nie pękają w rękach to możesz je zostawić, kwestia w jakim są stanie. Wydłub ile się da i potraktuj zmywaczem do hamulców, powinno dać radę, akurat ich nigdy nie czyściłem.
Diagnostyka INPA ISTA NCS PASOFT pomoc w oględzinach Świdnica/Wrocław tel. 782-784-200
Mój czarnuch 328ia

czaha93
Posty: 2
Rejestracja: 26/01/2018, 18:38
BMW: E46 316i
Rok produkcji: 2003
Państwo: Polska
Województwo: łódzkie
Miasto: Skierniewice
VIN: 19325
Kontakt:

Post autor: czaha93 » 04/03/2018, 12:04

U mnie sprawa wygląda tak : Okazało się że silnik miał dużo wycieków. Wadliwe uszczelki zostały wymienione, ale po dłuższych trasach bagnet dalej był w maśle, i oleju ubywało (wyrzucało spod korka). Po przeczytaniu kilku podobnych tematów wczoraj wymieniłem odmę z wszystkimi przewodami oprócz tego najdłuższego który schodzi na dół, ponieważ nie mogłem go odpiąć, a po dmuchnięciu w niego w misce olejowej bulgotało więc stwierdziłem że jest sprawny. Okazało się że przewód który idzie pod pokrywą kolektora był zgnieciony i zawalony mazią, w ogóle nie było przepływu. W samym separatorze też było masło. Dziś będę robił trasę 100km, sprawdzę czy objawy ustąpiły :)

Edit : Po wymianie odmy wszystkie złe objawy ustąpiły. Nie ma masła, stan oleju się utrzymuje i silnik nie cieknie :)


ODPOWIEDZ

Wróć do „LPG”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość