Brak oświetlenia osłon przeciwsłonecznych...

Problemy i ich rozwiązania związane z elektroniką i alarmami w Naszych trójkach
ODPOWIEDZ
Asargul
Posty: 3
Rejestracja: 15/05/2018, 19:19
BMW: BMW E46 320
Rok produkcji: 1000
Państwo: Polska
Województwo: lubelskie
Miasto: Lublin
VIN: JM49989
Kontakt:

Brak oświetlenia osłon przeciwsłonecznych...

Post autor: Asargul » 15/05/2018, 19:27

Dzień dobry,

Otóż od niedawna jestem szczęśliwy posiadaczem E46. Na dniach zauważyłem brak możliwości włączenia światełka pod osłonami przeciwsłonecznymi po odsunięciu szkiełka. DZIEJE SIĘ TAK PO OBU STRONACH. Żarówki całe, nie spalone.

Czy mógłby mi ktoś z was powiedzieć, czy może to być wina spalonego bezpiecznika? Jeśli tak, to prosiłbym o podpowiedź, który byłby odpowiedzialny za brak prunda :D

Z góry dziękuje wszystkim za pomoc :)


Pozdrawiam serdecznie,
Kamil


Analogowy13
Bywalec forum
Posty: 340
Rejestracja: 04/09/2016, 13:47
BMW: 318i
Rok produkcji: 1998
Państwo: Polska
Województwo: mazowieckie
Miasto: Warka
Kontakt:

Post autor: Analogowy13 » 15/05/2018, 19:40

6 się kłania , o ile mi się dobrze wydaje
" W życiu piękne są chwile i tyle ... "
Obrazek

pawlo2404
Przyjaciel forum
Posty: 1420
Rejestracja: 18/01/2013, 8:12
BMW: Bmw e46 330i
Rok produkcji: 2003
Państwo: Polska
Województwo: mazowieckie
Miasto: Kobylka
VIN: Km66970
Kontakt:

Post autor: pawlo2404 » 15/05/2018, 20:56

Sprawdzałeś czy są w ogóle podłączone ?

Asargul
Posty: 3
Rejestracja: 15/05/2018, 19:19
BMW: BMW E46 320
Rok produkcji: 1000
Państwo: Polska
Województwo: lubelskie
Miasto: Lublin
VIN: JM49989
Kontakt:

Post autor: Asargul » 20/05/2018, 14:57

Dokładnie tak jak mówisz Analogowy13 :) Brak bezpiecznika nr 6. Już wszystko chula :)


ODPOWIEDZ

Wróć do „Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość