BMW Gubi zaplon

ODPOWIEDZ
Sliwczan1313
Posty: 2
Rejestracja: 12/10/2018, 12:27
BMW: E46
Rok produkcji: 2003
Państwo: Polska
Województwo: pomorskie
Miasto: Kwidzyn
Kontakt:

BMW Gubi zaplon

Post autor: Sliwczan1313 » 12/10/2018, 13:14

Witam
Posiadam od ponad tygodnia BMW e 46 z silnikiem 316i nieszczęsne N42, przechodząc do problemu gdy odpalę i samochód jest na luzie dodam gazu tak mocniej to samochód Gubi zapłon, dusi się ale po chwilę się wkreca, jak dodam pomalutku gazy to nic się nie dzieje, na każdym biegu ciągnie bez problemu od 1.5k obrotów gaz w podłogę i nic się nie dzieje więc to chyba nie jest wałek w tym valvetronick, czasem gdy dojadę np do ronda potrafi zgasnac ale to przeważnie na nierozgrzanym silniku gasnie.
Niby idzie jeździć z taki problemem ale gdy muszę szybciej wyjechać np na rondo potrafię go zadławić i lipa, do tego chciałem założyć instalację gazową więc nwm czy wgl mi założą z takimi objawami, sprzedawca zapewniał że to są swiece, wymianilem je ale nic nie dało. Proszę o pomoc bo u nas mechanicy będą zmieniac wszystko po kolei a niechce wbić się na poczwórne koszta.
Komputer nie pokazuje żadnych błędów


Areckki1985
Bywalec forum
Posty: 20
Rejestracja: 11/09/2018, 19:53
BMW: E46 Compact 325TI
Rok produkcji: 2001
Państwo: Polska
Województwo: mazowieckie
Miasto: Warszawa
VIN: fv36455
Kontakt:

Post autor: Areckki1985 » 12/10/2018, 15:06

Odłączałeś przepływomierz i jeździłeś bez niego? Jakaś różnica?

Sliwczan1313
Posty: 2
Rejestracja: 12/10/2018, 12:27
BMW: E46
Rok produkcji: 2003
Państwo: Polska
Województwo: pomorskie
Miasto: Kwidzyn
Kontakt:

Post autor: Sliwczan1313 » 13/10/2018, 7:36

Jak wrócę do domu spróbuję go odłączyć i zobaczyc


ODPOWIEDZ

Wróć do „Benzyna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości